• 0
LaSkO_94

scooter mbk - yamaha
Aucune performance après débridage variateur

Question

Bonsoir !

Je possède un Bw's Naked 2012 avec 600 km au compteur. Ce matin, j'ai enlevé la bride au variateur, mais depuis : Le scoot monte en vitesse très lentement, et je ne depasse pas les 52 km/h compteur scoot, sachant qu'en bridé je prenais 47 km/h.

Le problème viendrait-il des galets trop lourds ? Où faut-il laisser un temps d'adaptation au moteur (je n'ai fait même pas 5 km depuis le débridage) ?

Merci d'avance !

Partager ce message


Lien vers le message
Partager sur d'autres sites

20 réponses à cette question

  • 0

Bonsoir !

Je possède un Bw's Naked 2012 avec 600 km au compteur. Ce matin, j'ai enlevé la bride au variateur, mais depuis : Le scoot monte en vitesse très lentement, et je ne depasse pas les 52 km/h compteur scoot, sachant qu'en bridé je prenais 47 km/h.

Le problème viendrait-il des galets trop lourds ? Où faut-il laisser un temps d'adaptation au moteur (je n'ai fait même pas 5 km depuis le débridage) ?

Merci d'avance !

si tu veux espere 75 km reel voir plus faut un pot de detente et un variateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si tu veux espere 75 km reel voir plus faut un pot de detente et un variateur

Oui je compte mettre un yasuni R très bientôt, mais en attendant j'esperait prendre au moins un 65 km/h compteur scoot ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je compte mettre un yasuni R très bientôt, mais en attendant j'esperait prendre au moins un 65 km/h compteur scoot ..

juste débridage du variateur alle legerement tes galets

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

juste débridage du variateur alle legerement tes galets

Je ne connais pas le poids des galets d'origine, tu penses que je devrais mettre du combien ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je ne connais pas le poids des galets d'origine, tu penses que je devrais mettre du combien ?

je crois sur le tient 6.5g mais pas surre si c ça passe a 6g

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je crois sur le tient 6.5g mais pas surre si c ça passe a 6g

D'accord merci bien ! ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

On ne règle pas un variateur si on le débride vu qu'il est réglé pour marcher ainsi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tout simplement remet ta bride !!!!

mes un pot , un ressort de poussez rouge mallosi

avec des galet de 15*13 de 6.5 gramme et non comme certaine personne pourrait te dire mes en 3 différent , NE FAIT JAMAIS SA !

et surtout augmente ton gicleur de 10 point :)

et tu vas montez FACILEMENT 70 klm

voilà ses tout ne te casse pas la tête .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai débridé mon variateur, j'ai eu le même problème, j'ai installé des galets Polini 5,5Gr, et c'est plus du tout le même scoot. J'ai prit 69 sur plat. Je suis en Minarelli horizontal.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tout simplement remet ta bride !!!!

mes un pot , un ressort de poussez rouge mallosi

avec des galet de 15*13 de 6.5 gramme et non comme certaine personne pourrait te dire mes en 3 différent , NE FAIT JAMAIS SA !

et surtout augmente ton gicleur de 10 point :)

et tu vas montez FACILEMENT 70 klm

voilà ses tout ne te casse pas la tête .

Va troller ailleurs stp, pense une minute aux gens qui font confiance aux réponses données par les membres (dont toi) et qui appliquent tes conseils de merde.

Bref j'ai pas vraiment de solution à apporter, comme ça a été dit par Pasternak je ne toucherai pas aux réglages que ce soit carburateur ou variateur, normalement c'est conçu pour tourner tel quel. Sur mon Booster j'avais juste enlevé la bride et j'étais passé de 55 à 75km/h compteur, c'est vraiment bizarre.

Tu es sûr que c'est bien la bride que tu as enlevé ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

de ou tu me parle ainsi , toi tu vas pas m'apprendre a moi un fieux ;)

j'ai cette configuration sur mon nitro ça fait un ans que je l'ai et je n'ai jamais JAMAIS eu un problème

inculte va je viens de sortir de mon diplôme mécanique moto et toi tu viens parlez ;) please bitch 8-)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Excuse-moi monsieur le mécano alors, remettre la bride pour avoir plus de performances je ne connaissais pas ce procédé, sûrement une technique belge. Toi qui a ton diplôme de mécanique tu dois savoir le rôle technique que joue la bride du variateur, non ? Alors pourquoi on devrait la laisser ?

Enfin bref dans le fond tu es un putain de troll qui s'emmerde derrière son écran, je vois pas pourquoi je me prends la tête à te répondre.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tout simplement remet ta bride !!!!

mes un pot , un ressort de poussez rouge mallosi

avec des galet de 15*13 de 6.5 gramme et non comme certaine personne pourrait te dire mes en 3 différent , NE FAIT JAMAIS SA !

et surtout augmente ton gicleur de 10 point :)

et tu vas montez FACILEMENT 70 klm

voilà ses tout ne te casse pas la tête .

on je change pas de gicleur après débridage, même avec un pot sur booster il y a pas toujours besoin, au pire de 3 ou 5 au grand max.

d'origine ce sont des galets 12x15.

un ressort de poussé rouge malossi même pas sur un 70 fonte on met ça, la courroie ne monterai plus dans le variateur, ne compare pas ton scoot pour généraliser tes réglages.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir !

Je possède un Bw's Naked 2012 avec 600 km au compteur. Ce matin, j'ai enlevé la bride au variateur, mais depuis : Le scoot monte en vitesse très lentement, et je ne depasse pas les 52 km/h compteur scoot, sachant qu'en bridé je prenais 47 km/h.

Le problème viendrait-il des galets trop lourds ? Où faut-il laisser un temps d'adaptation au moteur (je n'ai fait même pas 5 km depuis le débridage) ?

Merci d'avance !

c'est normal tu n'a pas débridé le pot,

pot débridé correctement et rondelle du variateur, = 70 sur plat et 80 en descente.

j'ai débride un booster de 2011 recement.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

de ou tu me parle ainsi , toi tu vas pas m'apprendre a moi un fieux ;)

j'ai cette configuration sur mon nitro ça fait un ans que je l'ai et je n'ai jamais JAMAIS eu un problème

inculte va je viens de sortir de mon diplôme mécanique moto et toi tu viens parlez ;) please bitch 8-)

nitro et spirit c'est pas du tout pareil --'

LaSkO_94 , tu t'ai sûrement tromper de rondelle ou tu n'a pas remonté tout correctement vérifie bien les tutos de débridage pour spirit de ton années si possible :) bonne suite

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Excuse-moi monsieur le mécano alors, remettre la bride pour avoir plus de performances je ne connaissais pas ce procédé, sûrement une technique belge. Toi qui a ton diplôme de mécanique tu dois savoir le rôle technique que joue la bride du variateur, non ? Alors pourquoi on devrait la laisser ?

Enfin bref dans le fond tu es un putain de troll qui s'emmerde derrière son écran, je vois pas pourquoi je me prends la tête à te répondre.

+1 laisse MONSIEUR le frimeur se ridiculisé devant tout le monde :) faire le pro devant tout le monde hahaha , tu as raison on répond au imbécile par le silence ;)

c'est normal tu n'a pas débridé le pot,

pot débridé correctement et rondelle du variateur, = 70 sur plat et 80 en descente.

j'ai débride un booster de 2011 recement.

je suis en hors sujet , mais avec un peugeot vivacity , juste pot débrider 80km/h max sur plat .. ( cétait mon ancien scoot avant le rocket )

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de vos réponses

Oui j'ai bien enlevé la bride, la bague en métal assez large sur le canon, et j'ai laissé la rondelle toute fine derriere la joue fixe.

Je pensais prendre au moins du 65 km/h compteur scoot même sans débrider mon pot ! :s

Je vais essayer de changer mes galets pour des 5,5 grs comme cité ci-dessus, sinon tant-pis j'attendrais mon pot, mais je trouve quand même ca bizarre ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

que vous aites tous laid bande d'inculte je vous met a tous un bouc en mécanique ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Problème résolu ! Je prend donc du 65-70 km/h compteur scoot. Je n'ai rien changé, sûrement quelques chose qui n'était pas à sa place, merci bien ! :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Problème résolu ! Je prend donc du 65-70 km/h compteur scoot. Je n'ai rien changé, sûrement quelques chose qui n'était pas à sa place, merci bien ! :)

xD vraiment bizarre, en tout cas oui tout est normal là.

De mon expérience avec mon ancien Boost :

Juste débridé varia : 70 compteur scoot.

Débridé varia + pot : 75-80 compteur scoot.

Avec un gros gain de pêche lors du débridage du pot.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter