• 0
x-limit04

mécaboîte
petit problème!

Question

Bonsoir a tous, :)

je me présente je suis nouveau sur le forum, je m'appelle alex et j'ai une x-limit de 2004, elle a un problème et je ne vois pas du tous d'ou cela peut-il venir..presque tous est neuf dessus, donc

voilà la bécane démarre normalement, le temps de chauffe est respecter, mais quand je passe la première et accélère la moto broute et s'arrête pas moyen d'avancer plus de 2m :(

donc la question es qu'elle est la cause??

Merci d'avance pour vos réponses!!

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

quelle est la configuration? tout origine? la pipe est neuve aussi?

tu as changer de Cylindre sans refaire les réglages carburateur?

une vidéo?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut sa viens sûrement de tes réglages carburateur, une vidéo serai le bienvenu pour mieux comprendre et passe voir les tutoriels sur les réglages carburateur sa pourrai t'aider ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

lol trop de questions en même temps ^^, alors dessus il y a un carburateur de 16 celui d'origine, gicleur de 90, pot bidalot passage bas et sinon tous est d'origine, le pipe d'admission n'ai pas neuve, cylindre piston neuf et j'ai refais les réglages carburateur, et non désolé je n'ai pas de vidéo!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

soit la bougie qui bug, ça arrive que des le moindre effort la bougie ne suive pas, elle déconne quoi...

si c'est pas sa, peut être une petite fissure dans la pipe donc prise d'air,

sinon la masse du CDI(câble noir) ou le cdi en lui même...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

okay d'ac merci ;) je regarderais tous ça! et je vous dirais si c'étais ça et dans le cas ou c'est aucun de ces problèmes je mettrais une vidéo pour vous montrer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai une autre question, ^^ pour la bougie, je dois prendre celle d'origine (parce que je vais la changer pour voir déjà si c'est elle qui merde) c'est une BR7ES, ou je met une BR8ES ?? je vois pas trop la différence mais je voulais quand même savoir laquelle des deux je met, parce que j'ai vu que la Br8es on la met quand on a changer des trucs genre le pot, le caru..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui met une br8 es, pas de soucis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

dac merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir à tous, je fais encore appel a vous, parce que voilà je vais changer ma pipe d'admission, je me débrouille en mécanique mais niveau pièce je ne m'y connais pas.... ^^ donc j'ai besoin de vous, j'ai un carburateur Dell'Orto de 16 et ma pipe actuelle est une soupe de diamètre 20!

dois-je reprendre la même ou alors en prendre une autre (si oui laquelle et de quelle diamètre) ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui la même, pourquoi changer?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je sais pas a vrai dire, alors en fait quand j'ai acheter la moto, il y avais sur le carburateur un gicleur de 115, donc j'ai baissé et jusqu'a 90 mais ça a fais le problème que j'ai décris au tous debut donc j'ai rregarder la pipe d'admission et elle a l'air nikel, j'ai tester le cdi il est bon et donc j'ai remi le gicleur de 115 et la ça allais mieux même si ça broutais un peu mais elle a roulais, donc je me suis dis que peut être c'est pas la bonne pipe d'admission! sinon je sais toujours pas d'ou cela peut-il venir

une idée ? ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si sa broute avec un 115, met un 110, tu a quel cornet?

moi aussi à l'époque je tournai avec un gicleur 110 dans un carburateur 17.5 avec un cornet..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai pas de cornet, c'est la boîte à air d'origine, avec un carburateur de 16 et gicleur de 115, donc oui un 110 serais peut être mieux

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir a tous, je reviens vers vous pour une nouvelle question ^^ , je voudrais savoir si il y a un joint a l'endroit où le pot rentre dans le culasse ??

Modifié par x-limit04

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter