• 0
Veckthor

scooter peugeot
Elystar qui ne tient pas le ralenti

Question

Bonjour tout le monde !

Je suis un heureux propriétaire d'un Peugeot elystar 50 carburateur, Année 2010, 11000km

Mon scooter était débrider au variateur et pot touring installer

Suite a un serrage du cylindre piston, j'ai décider de changer le tout : cylindre piston polini sport 50 fonte, variateur malossi multivar 2000 (galets 7.5), carburateur delĺorto 17,5, kit admission big valve Stage6.

Pendant le rodage tout se passait bien, c'était même impressionnant ! Je tournais que 1/5 de tour de poignet et il partait en trombe et montait à 45 en moins de 2.

Aujourd'hui j'ai un soucie et plusieurs questions, après un rodage de 1000km :

Un soir je roule, à un stop de freine et le scooter commençais à décélérer et cale, impossible de redémarrer j'ai du le pousser jusqu'à chez moi. Deux heures après je retourne pour le démarrer, il démarre mais ne tient pas le ralentit.

Deux jours plus tard, toujours le même souci, je nettoie le filtre à air et la nickel ça fonctionne, donc je roule pendant un vingtaine de minutes, et lorsque je le range dans mon garage, je descends de mon scooter (moteur qui tourne toujours), le ralentit tient, mais 1 minute après, il commençait à s'étouffer, brouter et caler.
Cela va faire une semaine qu'il ne tient pas le ralentit, par contre à moyen et haut régime il roule sans problème !

Avez vous connaissance de ce soucie ?

Ensuite ma question concernant la patate du scooter, avec une configuration pareil je pensais que les accélération serait bien meilleur qu'avant mais je ne ressens qu'une légère différence, est ce que cela aurait un rapport avec le gicleur principal ? Les galets ? Ou autre ?

Merci de votre aide précieuse

 

 

EDIT du 23.04.2013 :

 

Bon voilà le débrief du vrai souci de ralenti :

 

La cuve du carburateur était mal serrer

petite prise d'air entre la pipe d'admission et le carburateur

 

Je suis partie au garage de SOS MOTEUR a levallois et il a régler mon souci, il m'a facturer une heure de taff 50€

Modifié par Veckthor

Partager ce message


Lien vers le message
Partager sur d'autres sites

73 réponses à cette question

  • 0

Bonjour tout le monde !

Je suis un heureux propriétaire d'un Peugeot elystar 50 carburateur, Année 2010, 11000km

Mon scooter était débrider au variateur et pot touring installer

Suite a un serrage du cylindre piston, j'ai décider de changer le tout : cylindre piston polini sport 50 fonte, variateur malossi multivar 2000 (galets 7.5), carburateur delĺorto 17,5, kit admission big valve Stage6.

Pendant le rodage tout se passait bien, c'était même impressionnant ! Je tournais que 1/5 de tour de poignet et il partait en trombe et montait à 45 en moins de 2.

Aujourd'hui j'ai un soucie et plusieurs questions, après un rodage de 1000km :

Un soir je roule, à un stop de freine et le scooter commençais à décélérer et cale, impossible de redémarrer j'ai du le pousser jusqu'à chez moi. Deux heures après je retourne pour le démarrer, il démarre mais ne tient pas le ralentit.

Deux jours plus tard, toujours le même souci, je nettoie le filtre à air et la nickel ça fonctionne, donc je roule pendant un vingtaine de minutes, et lorsque je le range dans mon garage, je descends de mon scooter (moteur qui tourne toujours), le ralentit tient, mais 1 minute après, il commençait à s'étouffer, brouter et caler.

Cela va faire une semaine qu'il ne tient pas le ralentit, par contre à moyen et haut régime il roule sans problème !

Avez vous connaissance de ce soucie ?

Ensuite ma question concernant la patate du scooter, avec une configuration pareil je pensais que les accélération serait bien meilleur qu'avant mais je ne ressens qu'une légère différence, est ce que cela aurait un rapport avec le gicleur principal ? Les galets ? Ou autre ?

Merci de votre aide précieuse

petit kestion normalement la big valve stag c'est à partir du 19 pour carburateurs

après ton rodage est fini ou pas si il es fini tu a fait un réglage carburateur je ux dire changement de gicleur pour que tu e une bougie marron brique après réglage vis de richesse et de ralenti

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Slt

Tu as de bonne pièce mais rien n'a l'air réglée

Les galets sont trop lourd.

Tu n'a pas réglé ta carburation.

En clair si tu continu à rouler comme sa tu serre,si se nest pas déjà fait...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Slt

Tu as de bonne pièce mais rien n'a l'air réglée

Les galets sont trop lourd.

Tu n'a pas réglé ta carburation.

En clair si tu continu à rouler comme sa tu serre,si se nest pas déjà fait...

Salut Fredo95

Justement les galets je les baisses de combien ? Sachant que je suis à 7.5, le carburateur était bien régler puisqu'il tenait très bien le ralentit depuis l'installation soit 1000km, donc est ce qu'après le rodage faut re-régler le carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

petit kestion normalement la big valve stag c'est à partir du 19 pour carburateurs

après ton rodage est fini ou pas si il es fini tu a fait un réglage carburateur je ux dire changement de gicleur pour que tu e une bougie marron brique après réglage vis de richesse et de ralenti

J'ai mis le gicleur fourni avec le carburateur delĺorto mais je ne sais plus quel était sa taille...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Gicleur taille 65 fourni avec le carburateur, c'est suffisant ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il faut que tu mette des galets de 5.5g et un ressort de poussé jaune malossi,

et regarde la couleur de ta bougie pour voir un peu,

as tu toujours la BAA d'origine?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai mis le ressort de poussée fourni avec le variateur malossi (blanc?), j'ai laisser la boîte à air d'origine en suivant les tutus que j'ai trouver sur internet (fallait l'adapter sur le carburateur delĺorto)

D'ailleurs en quoi cela va changer de passer du blanc au jaune ? Je sais que c'est plus dure et que entre 0-20km/h elle va poussée une plus grosse gueulante mais en perd ça donne quoi ?

Modifié par Veckthor

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personne pour m'aider ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personne pour m'aider ?

le blanc est trop mou car peugeot en origine le ressort de poussée est dur remet celui d origine

tu a resolu le problème de ralenti ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour tout le monde !

Je suis un heureux propriétaire d'un Peugeot elystar 50 carburateur

je te comprend pas trop dans "heureux" c'est pas beau comme scoot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bluester moi c'est ton commentaire que je comprend pas il sert à rien

Pot touring c'est environ 5,5g.

Pour la taille du gicleur essaie un 70 , tu te fais une pointe, tu coupe le contacte direct et tu regarde ta bougie.

Peugeot je ne connaît pas bien mais le ressort blanc doit sûrement être très bien.

Tant que ta carburation n'est pas bien réglé le ralenti déconnera.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour à tous,

Balcon ou jaune ? Je vais passé commande avec Un jeu de galets demain

D'ailleurs le gicleur fourni (65) avec le carburateur 17.5 dell'orto est bon ou je dois en commander au cas ou ?

Sinon mon scooter tient le ralenti depuis 2 jours sauf une seul fois où le ralentit ne tenait pas, sinon je ressent sensiblement quand je sort du garage (en monter) il me fait du yoyo entre moyen régime et haut régime, c'était pas continu ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En fait cest un forum ici tu poses des questions on te repond....

Si tu ne lis pas les réponses on sen sort pas....

5,5g,gicleur 68 et 70 et ressort balcon :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Excuse moi Fredo je repose car c'était pas clair pour moi

Ok merci des conseils, je vais commander ça demain et lorsque je vais faire monter tout ça je ferais un jolie nettoyer de toute ces chose + un nouveau réglage carburateur.

Je vous tiendrais au courant

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Euh le blanc est déjà monter sur mon scooter, donc je le laisse tel quel ? ou je prend quand même le jaune ??

Sinon, comme je vais commander sur maxi scoot, est ce qu'il aurait autre chose qui pourrait améliorer le scooter ?

11 000km au compteur, cylindre piston polini sport 50 fonte, variateur malossi multivar 2000 (galets 7.5 qui vont être changer), carburateur delĺorto 17,5, kit admission big valve Stage6.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ne t'excuse pas ;)

Apparemment alex dit que l'origine est plus dur que le blanc comme sur Piaggio donc laisse l'origine pour un kit 50 fonte sa devrait le faire.

Sinon je vois rien d'autres.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok, le ressort de poussée d'origine quand je l'ai sortie il était gris 'o_O, je vais vérifier en grattant un pei sinon je vais allez commander un rouge (le ressort de poussée à quand même 10 000km...)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'origine c'est gris....mais pourquoi rouge lol

Au pire jaune mais pas rouge...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai vraiment du mal avec ces couleurs bioman...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

On a vu sa :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour a tous

Bon je viens au nouvel, j'ai commander les pièces et je suis toujours en attente...

J'ai finalement diagnostiquer le problème et j'ai trouver (je pense) pourquoi le scooter ne tient pas le ralenti

J'avais ce souci une fois et j'avais juste nettoyer le filtre à air et mon elystar repartait de plus belle mais la ce soir j'allais a la station essence et il ne tenait pas du tout le ralenti et se coupait à chaque fois

Après avoir mis de l'essence il ne veut plus redémarrer, plusieurs coups de starter et coup de kick pour éviter l'engorgement d'essence et je remarque que pendant les coup de kick il y a pas mal d'essence qui coule sur le carter mais ça vient d'au dessus et je crois que ça vient du filtre à air... Le filtre à air est donc engorgé d'essence ce qui explique pourquoi il a du mal à tenir le ralentit

Savez vous d'où provient ce problème et comment le régler ?

Merci a tous

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Prise d'air. Verifie tes joints, ta pipe d'admission et tout ce qui pourrai laisser passer de l'air dans ton cylindre.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et est ce que cela va avoir un impact (en mal voire destruction) sur mon moteur ? Car je vais vérifier ça dans 1 semaine en tout cas a moyen et haut régime ça fonctionne niquel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi j'ai roulé pres de 8 mois comme ca aucun problème ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je viens de remonter le filtre à air et le ralentit ne tient pas, faut peut-être que je roule un peu plus avec mais l'essence coule pas mal...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter