• 0
Bubulle

mécaboîte
Identifier la cause du serrage

Question

Bonjour j'ai aujourd'hui adapté un double radiateur sur ma beta dont voici un petit apperçu:

 

post-196-0-24096300-1359913005_thumb.jpg

 

Donc il fallait bien entendu s'amuser un coup avec les durites j'ai fait comme ceci:

 

 

 

                                      |------------------------ |     

                                      |                               |

           radiateur gauche                                   radiateur droite

 

                                      -----------|              | - -- | 

                                                    |              |

                                                    |              |

                                                culasse       |

                                                                   |

                                                                   |

                                                            carter pompe à eau

 

 

 

Voilà comme exactement c'est branché qu'est ce que vous en disez? la pompe à eau fait tourner le liquide dans quel sens ? ( carter ==> cylindre ou l'inverse ? )

 

J'attend vos réponses :)

 

 

Edit: voire plus bas message 10 pour identifier mon serrage s'il vous plaît

Modifié par rocket 34

Partager ce message


Lien vers le message
Partager sur d'autres sites

46 réponses à cette question

  • 0

Alors j'en "dize" que c'est pas mal ;)

Et le liquide circule du carter vers le cylindre.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai c'est le plus simple et le plus pratique comme sa.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors j'en "dize" que c'est pas mal ;)

Et le liquide circule du carter vers le cylindre.

Merci j'avais un doute la dessus, pas étonnant que la radiateur gauche soit plus chaud alors ^^

Tu penses que c'est bien bon? parce que par rapport aux sorties hautes et basses du radiateur j'ai peur que sa fasse forcer la pompe car le liquide remonte par le radiateur en sortie de culasse pour ensuite redéscendre par l'autre radiateur...

 

 

 

 

ah deux avis positif ça me rassure merci :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Apparement les doubles radiateurs fonctionnent généralement avec un systeme en croix et pas un systeme comme le mien, pourquoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En croix ? ça fait donc une boucle ?  :huh:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En croix ? ça fait donc une boucle ?  :huh:

 

Me suis planté en gros mon pote disais de raccorder les deux radiateurs pas les durites du bas et non du haut et raccorder la culasse pas le radia gauche sortie haute raccorder la pompe au radiateur droit sortie haute ce qui empêcherai d'avoir des bulles dans la partie haute du circuit apparement tous les double radiateurs sont raccordés comme ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah je pige mieux. Ouai pourquoi pas,  j'ai jamais étudier le systeme donc j'en sais trop rien, j'aurais fait comme toi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah je pige mieux. Ouai pourquoi pas,  j'ai jamais étudier le systeme donc j'en sais trop rien, j'aurais fait comme toi.

Le truc c'est que ça me fais tirer de la longueur de durite mais je pense faire comme ça mais plus tard pour l'instant ça roule bien comme ça sa chauffe déjà beaucoup moins j'en suis content... J'ai fait comme ça car quand j'ai récupéré le radiateur gauche il y avais une durite de lien vers l'autre radiateur qui était déjà fixée en haut donc j'ai voulu garder ce modèle inicial 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salutations à tous un petit up à ce sujet car j'ai explosé le moteur de ma beta les traces du piston ne laissent aucun doute: surchauffe 

 

Petite explication de comment du pourquoi: j'allais au taff de bon matin et sur presque 10km je sentais que la moto buguait à haut régime et sur une longue ligne droite en fond de 6 la moto commence à lâcher une fumée blanche et du liquide de refroidissement qui coule par le joint de culasse, le moteur c'est bloqué pas très longtemps mais sur le coup je n'ai pas percuté j'ai pensé que c'était tout simplement le joint de culasse qui à lâché les bugs qui survenaient avant c'était évidement de l'eau qui rentrait dans la chambre à combustion je l'ai vite compris...

 

Donc sans me soucier de rien je rentre chez moi et je déculasse à ma surprise je vois que le joint est apparement en bon état mais c'est une vis inutile située sur la culasse qui c'est barrée bref ça reviens au même, par la suite je vois une trace sur la chemise donc j'enlève le cylindre et là je vois la beauté fatale de mon moteur qui venais de crever, c'est un serrage en 4 coins ce qui signifie surchauffe donc étant donné que mon circuit de refroidissement à eu des souci il y à certainement un rapport, donc je vais vous expliquer ma théorie sur ce serrage:

 

Un détail important: j'ai laissé mon calostat avec mon top noir chose que je n'aura sûrement pas du faire car étant donné que le calostat est fermé à froid je pense que le systeme de refroidissement ne se purgeait pas totalement donc qui à entraîné la casse du joint de culasse et qui engendre un serrage à cause de manque de refroidissement ...

 

 

Est ce vraiment possible que mon calostat soit en cause de tout ça ou ça peut venir d'autre chose comme par exemple le systeme de double radiateur dont vous avez le shema plus haut? j'ai besoin d'avis, si vous pouvez émettre des hypothèses même si ça peux paraitre farfelu je prends tout avis 

 

Je demande votre avis car je veux être sur de savoir la cause du serrage et ne pas faire deux fois la même erreur je vais mettre 250 euro de pièces dessus voire plus pour tout remettre en route ça serai bête que ça fasse rebelotte ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa peux venir de ton calostat oui ça parait cohérent 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

 

Regarde déjà si ton calostat fonctionne bien, dans le pire des cas tu peux le supprimer ( à voir si c'est possible bien sur, car certain ne se supprime pas sans les cassés... ). Si le calostat fonctionne, regarde du coté de ton joint s'il est abîmé ( vieillissement/déterrioration ), S'il est vraiment en mauvaise état, la panne ne venait pas de ton calostat ou d'une mauvaise purge du circuit de refroidisement, mais du joint en lui même.

 

Les vis de la culasse était bien serré?

 

Au pire je voit que tu es d'Espondeilhan, si demain tu passe sur Béziers je peux te le regardé ^^.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

 

Regarde déjà si ton calostat fonctionne bien, dans le pire des cas tu peux le supprimer ( à voir si c'est possible bien sur, car certain ne se supprime pas sans les cassés... ). Si le calostat fonctionne, regarde du coté de ton joint s'il est abîmé ( vieillissement/déterrioration ), S'il est vraiment en mauvaise état, la panne ne venait pas de ton calostat ou d'une mauvaise purge du circuit de refroidisement, mais du joint en lui même.

 

Les vis de la culasse était bien serré?

 

Au pire je voit que tu es d'Espondeilhan, si demain tu passe sur Béziers je peux te le regardé ^^.

 

Salut, oui je suis d'espondeilhan c'est assez rare de voir des gens du coin sur le forum :)

 

Le calostat est bien démontable j'ai voulu le garder pour profiter de l'avantage de pouvoir faire chauffer le moteur plus rapidement je l'ai juste nettoyé à l'eau à la pose du kit rien de très poussé

 

Il faudrait que je le teste oui en le mettant dans une casserôle d'eau sous la gazinière mais je pensais plutôt que vu qu'il est bouché à froid et que je purgeait le système de refroidissement moteur froid ça empêchait de purger correctement ( j'ai un double radiateur ) et j'ai souvent entendu que quand c'est mal purgé ça peux faire des dégats ...

 

Le haut moteur ainsi que les joints avaient environs 4000km j'ai remarqué qu'un côté de la culasse était plus relevé que l'autre même si c'était minime les vis étaient pourtant assez bien sérrées et j'avais vissé en croix dans les règles de l'art donc je ne m'en suis pas soucié plus que ça mais c'est vrai que la fuite est survenue au côté le plus relevé de la culasse

 

ça à pourtant tenu un moment avant de lâcher et le joint interieur de la culasse à du lâcher en premier vu que la moto buguait à haut régime ( et une fumée légèrement blanche s'échappait du pot ) 

 

Mais quelque chose que je ne comprends pas trop c'est comment je suis arrivé à serrer mon moteur en plus j'ai foutu en l'air le vilebrequin, d'accord j'ai perdu du liquide mais quand même la moto roulait en buguant sur environs 5/7 km et elle roulait quand même correctement donc je n'ai pas pu perdre énormément d'eau en si peu de temps quoi que peut être après tout ...

 

 

 

C'est directement ce que j'ai pensé oui mais si peut c'est autre chose 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

L'eau a empéché le piston et le cylindre de se lubrifier, au bout d'un moment sans huile....crac :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

L'eau a empéché le piston et le cylindre de se lubrifier, au bout d'un moment sans huile....crac :D2

C'est vrai que quand j'ai démonté j'ai passé le doigt et je ne sentais rien de très lubrifiant comme si il n'y avais rien ^^

 

Donc la faute au calostat ou mauvais montage de ma part? En tout cas je ne remets plus jamais de calostat c'est clair

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

difficile à dire sans savoir si tu as bien purgé ^^

 

Après si mauvais montage bas avec le nouveau tu fera plus attention, si calostat le fait de le viré t'empèchera pas de monté le nouveau kit :p

 

Pour te donné un conseil ( mais pas des moindres ), prend ton temps quand tu montes tes pièces, tu n'es pas payé par la suite, tu n'as pas de patron qui te dit d'allé plus vite, donc prend ton temps!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

difficile à dire sans savoir si tu as bien purgé ^^

 

Après si mauvais montage bas avec le nouveau tu fera plus attention, si calostat le fait de le viré t'empèchera pas de monté le nouveau kit :P

 

Pour te donné un conseil ( mais pas des moindres ), prend ton temps quand tu montes tes pièces, tu n'es pas payé par la suite, tu n'as pas de patron qui te dit d'allé plus vite, donc prend ton temps!

C'est sur que c'est difficile de savoir si c'est bien purgé même moi j'en sais rien ^^ 

 

Tout à fait d'accord avec toi je prends déjà plus ou moins mon temps pour les phases assez délicates mais il faut que je fasse encore plus attention apparement  :|

 

Merci de ton aide en tout cas je pense remonter le moteur sans le calostat et en prenant peut être un peu plus mon temps que précédement  ^^

 

A propos tu fais quoi dans le monde du 50cc sur Beziers tu fais partie d'une team ou juste un passionné? Peut être que je te connais de vue

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si j'ai bien compris tu as monter deux radiateur sur un top noir ? :o

tu es sur que tu as fait une surchauffe et pas un serrage a froid ?

et dernière question tes branchement de durite sur les radiateurs sont disposer comment ? car j'ai pas bien saisi :huh:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est sur que c'est difficile de savoir si c'est bien purgé même moi j'en sais rien ^^

 

Tout à fait d'accord avec toi je prends déjà plus ou moins mon temps pour les phases assez délicates mais il faut que je fasse encore plus attention apparement  :|

 

Merci de ton aide en tout cas je pense remonter le moteur sans le calostat et en prenant peut être un peu plus mon temps que précédement  ^^

 

A propos tu fais quoi dans le monde du 50cc sur Beziers tu fais partie d'une team ou juste un passionné? Peut être que je te connais de vue

Non je ne fais pas partis d'une team, du moins plus maintenant mais cela remonte à il y a très longtemps quand je travaillé dans un garage qui préparé des scooters le week-end pour la piste ( en 1998 pas trop de run encore ^^, que du sauvage :ouf:  ), mais bon presque 15 ans que je touche à tout dans les moteurs xD, et je me régale encore :D ( bon j'ai une nette préférence pour le scooter mais les mécaboîtes me font pas peur :lol: )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si j'ai bien compris tu as monter deux radiateur sur un top noir ? :o

tu es sur que tu as fait une surchauffe et pas un serrage a froid ?

et dernière question tes branchement de durite sur les radiateurs sont disposer comment ? car j'ai pas bien saisi :huh:

Oui j'ai monté un double radiateur sur top noir pourquoi j'ai fait un crime? :p

 

Je ne pense pas avoir fait un serrage à froid après avoir roulé plus de 15km ça serai un peu bizarre je pense mdr

 

Pour les branchements j'ai raccordé les deux radiateurs par les sorties hautes, le bas du radiateur gauche va sur la culasse et le bas du radiateur droit va sur la pompe à eau ... Je sais que ce systeme n'est pas le plus parfait car il ne peux pas se purger completement en haut 

 

 

 

Une belle carrière ^^ Tu bosse dans un garage en ce moment? si oui chez qui?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un top noir sa chauffe pas des masse c'est pour sa , moi je tournais avec un top alu 86cc et aussi avec top fonte 85cc avec un seul radiateur qui suffisait amplement

 

et les radiateur doivent être raccorder comme sa normalement:

bas du radiateur droit a la pompe à eau

haut du radiateur droit en bas du radiateur gauche

et haut du radiateur gauche a la culasse

( faut imaginer le montage comme si on était sur la moto et non pas devant pour pas faire d'erreurs :D )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui j'ai monté un double radiateur sur top noir pourquoi j'ai fait un crime? :P

 

Je ne pense pas avoir fait un serrage à froid après avoir roulé plus de 15km ça serai un peu bizarre je pense mdr

 

Pour les branchements j'ai raccordé les deux radiateurs par les sorties hautes, le bas du radiateur gauche va sur la culasse et le bas du radiateur droit va sur la pompe à eau ... Je sais que ce systeme n'est pas le plus parfait car il ne peux pas se purger completement en haut 

 

 

 

Une belle carrière ^^ Tu bosse dans un garage en ce moment? si oui chez qui?

un petit garage derrière la sous-pref de Béziers ( 500m de chez moi ^^ ) qui en plus me donne des heures de fonctionnaire donc j'ai de grosse dispos pour faire ce que je veux :p, avant que danckaert déménage il m'avait proposé de venir bossé chez lui quand mon boss prendrais sa retraite, mais bon touché à des belles bagnole aussi j'aime bien aussi xD, alors je me tate...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un top noir sa chauffe pas des masse c'est pour sa , moi je tournais avec un top alu 86cc et aussi avec top fonte 85cc avec un seul radiateur qui suffisait amplement

 

et les radiateur doivent être raccorder comme sa normalement:

bas du radiateur droit a la pompe à eau

haut du radiateur droit en bas du radiateur gauche

et haut du radiateur gauche a la culasse

( faut imaginer le montage comme si on était sur la moto et non pas devant pour pas faire d'erreurs :D )

 

C'est vrai que j'en avais pas besoin mais à 5 euro le radiateur gauche qui passe sans aucune modifications sur la moto je n'allait pas m'en priver :D

 

Oui c'est ce que l'on m'a dis on m'a aussi dis de raccorder les deux durites basses entre elles et de raccorder durite haute gauche à la culasse et haute droite à la pompe ... 

 

Quels sont les inconveniants du montage que j'ai effectué? Je pense acheter de la durite pour faire comme tu me dis ou l'autre solution quelles sont les différences entre les deux autre systeme?

 

 

 

Je vois je vois tu touches à de très belles bagnoles même il y a genre 3 semaines tu t'es occupé d'une audi R8 je me trompe ? :D Je le sais car je l'ai vue plusieurs jours devant le garage car j'ai bossé juste à côté au chantier du futur CIC sur l'avenue clémenceau ^^ c'est un petit garage certes mais à chaques fois que je passe devant il y à une bonne voiture devant ^^ 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un top noir sa chauffe pas des masse c'est pour sa , moi je tournais avec un top alu 86cc et aussi avec top fonte 85cc avec un seul radiateur qui suffisait amplement

 

et les radiateur doivent être raccorder comme sa normalement:

bas du radiateur droit a la pompe à eau

haut du radiateur droit en bas du radiateur gauche

et haut du radiateur gauche a la culasse

( faut imaginer le montage comme si on était sur la moto et non pas devant pour pas faire d'erreurs :D )

suivant la disposition intérieur du radiateur même si la durite du radiateur arrive par le bas pour faire sortir par le haut et branché la durite en entré sur le radiateur droit en haut le liquide se refroidi pareil. ( bon faut que ton radiateur fasse comme un circuit à l'intérieur pour que cela soit valable ) mais c'est possible ^^.

 

Si ton radiateur fait juste "réservoir" alors la c'est pas bon ^^

 

Pour vérifier tu suis tout tes conduit ( sur le radiateur )

 

Pour se genre de modèle tu dois faire rentré le liquide par le haut

Refroidissement-pompe-liquide-radiateur-

 

Pour se genre la tu fait comme cela t'arrange ( dans le cas de 2 radiateur posé ) car le circuit doit obligatoirement passé partout ( donc il sera refroidi en sortit )

 

radiateur_polini_gp3_proto.JPG

 

Suffit de me dire si les durites sont du même coté ou pas.

Modifié par Sn4ck

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est vrai que j'en avais pas besoin mais à 5 euro le radiateur gauche qui passe sans aucune modifications sur la moto je n'allait pas m'en priver :D

 

Oui c'est ce que l'on m'a dis on m'a aussi dis de raccorder les deux durites basses entre elles et de raccorder durite haute gauche à la culasse et haute droite à la pompe ... 

 

Quels sont les inconveniants du montage que j'ai effectué? Je pense acheter de la durite pour faire comme tu me dis ou l'autre solution quelles sont les différences entre les deux autre systeme?

 

 

 

Je vois je vois tu touches à de très belles bagnoles même il y a genre 3 semaines tu t'es occupé d'une audi R8 je me trompe ? :D Je le sais car je l'ai vue plusieurs jours devant le garage car j'ai bossé juste à côté au chantier du futur CIC sur l'avenue clémenceau ^^ c'est un petit garage certes mais à chaques fois que je passe devant il y à une bonne voiture devant ^^

ton systeme fait que tu as un niveau d'eau insuffisant ainsi qu'une mauvaise purge

ensuite il faut savoir comment passe l'eau dans les radiateur

 

il faut savoir que l'eau chaude monte pour être refroidie et que l'eau froide descend

donc l'eau chaude monte dans le premier radiateur et on l'oblige a redescendre dans le bas du second pour le faire remonter en haut de celui ci pour qu'elle refroidisse un maximum

et ce systeme permet aussi une purge facile sans bulle d'air qui pourrait faire foirer tout çà :cool2:

 

et ton second systeme ne serait pas mieux car l'eau chaude resterait continuelement en haut des radiateur et serait mal refroidit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est vrai que j'en avais pas besoin mais à 5 euro le radiateur gauche qui passe sans aucune modifications sur la moto je n'allait pas m'en priver :D

 

Oui c'est ce que l'on m'a dis on m'a aussi dis de raccorder les deux durites basses entre elles et de raccorder durite haute gauche à la culasse et haute droite à la pompe ... 

 

Quels sont les inconveniants du montage que j'ai effectué? Je pense acheter de la durite pour faire comme tu me dis ou l'autre solution quelles sont les différences entre les deux autre systeme?

 

 

 

Je vois je vois tu touches à de très belles bagnoles même il y a genre 3 semaines tu t'es occupé d'une audi R8 je me trompe ? :D Je le sais car je l'ai vue plusieurs jours devant le garage car j'ai bossé juste à côté au chantier du futur CIC sur l'avenue clémenceau ^^ c'est un petit garage certes mais à chaques fois que je passe devant il y à une bonne voiture devant ^^

ah ah ah grillé, la semaine juste avant la R8 il y avait une belle corvette Z06 515ch...le pied :p

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter