• 0
BisKot

mécaboîte
Démarre une fois sur deux

Question

Yo,

 

Avant hier j'ai ma bougie qui m'a lâché, du coup je l'ai changé heureusement j'en avait une neuve à la maison. Le souci c'est que j'ai du mal rebrancher l'anti-parasite d'ailleurs je vois mal comment le mettre mieux que ça car en fait ma meule démarre pas tout le temps même à chaud quand je viens de tirer comme un dingue sur 5 bornes pour aller en ville.

Sur la bougie neuve y avait un espèce de bouchon en fer qu'il y avait pas sur l'ancienne du coup je l'ai dévissé et j'ai mis sans. Qu'est-ce que c'était ce truc, une protection ? :huh:

 

Problème à part, j'ai changé mon pot y a trois jour j'ai mis un conti racing passage haut il fait un super bruit mais un peu trop pour les bleus qui m'ont fait les gros yeux quand ils m'ont choppé hier, ils m'ont entendu arriver 5 minutes avant lol.

Bref j'ai pas mis de joint de pot car j'en avait pas, ou est-ce que je peux en trouver un et est-ce que ça va atténuer le bruit surtout le "claquement" ??

 

Dernière question, ça fait un mois ou plus que j'ai plus de compteur enfin il fonctionne bizarrement le compteur kilométrique a zéro réactions mais le compte tour décole à 7000/tm. C'est qu'il est mort ou juste un problème de branchements? J'ai jeté un oeuil y a beaucoup de fils j'ai pas osé toucher quoi que ce soit.

 

 

 

Merci d'avance pour vos réponses!! :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites

23 réponses à cette question

  • 0

Rouler sans joint de pot, en voilà une bonne idée  :cool2:

met en un, évidemment que tu fera moins de bruit et tu aura pas de perte de gaz à la sortie du cylindre (je pense que tu en a).

Modifié par iZi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà remets un joint de pot ...

le capuchon sur la bougie ça s'appelle une olive ton antiparasite est pour olive ou sans olive...?quand t'avais changé la bougie celle d'avant elle avait ça dessus...?

quand tu démarre ta moto tu laisse chauffer sans tirer dedans genre t'accélères pas...?

parce que je crois sans être méchant que tu connais pas trop les bases en voyant déjà que tu mets pas de joints...

ptdr

 

elle a combien de kms ta moto c'est une quoi?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà remets un joint de pot ...

le capuchon sur la bougie ça s'appelle une olive ton antiparasite est pour olive ou sans olive...?quand t'avais changé la bougie celle d'avant elle avait ça dessus...?

quand tu démarre ta moto tu laisse chauffer sans tirer dedans genre t'accélères pas...?

parce que je crois sans être méchant que tu connais pas trop les bases en voyant déjà que tu mets pas de joints...

ptdr

 

elle a combien de kms ta moto c'est une quoi?

Bah ouais faut que je passe en acheter une demain y en avait pas c'était le pot d'origine y avait zéro joint et pourtant ça fonctionnait très bien pas de bruit rien. Pour la bougie comme j'ai dit dans mon message y avait pas d'olive sur l'ancienne c'est pour ça que je l'ai enlevée sur la neuve et du coup comment je peux vérifier si l'anti-parasite est bien mis ?

Si je viens sur le forum pour qu'on m'aide c'est justement parce que je suis pas mécano donc voilà. La bécane a 13000 bornes c'est une derbi senda x treme 2002 et franchement elle est en super état pour le kilométrage.

 

 

Bah comme j'ai dit y en avait pas sur l'origine donc bon, je sais c'est pas bien :lol:

Je sais pas trop pour les pertes de gaz, ce que je sais c'est que la moto a beaucoup beaucoup gagné en perf avec le pot et que ça crache un peu au niveau du pot du coup quoi qu'il en soit il me faut le joint c'était prévu.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie de mettre la bougie sur ta bougie actuelle et regarde si l'antiparasite se clipse, si c'est le cas, c'est qu'il est fait pour être installé sur une bougie avec olive donc pas étonnant si tu trouve que ça tienne moyen, dans le cas contraire, bah, c'est le cas contraire. ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah ouais faut que je passe en acheter une demain y en avait pas c'était le pot d'origine y avait zéro joint et pourtant ça fonctionnait très bien pas de bruit rien. Pour la bougie comme j'ai dit dans mon message y avait pas d'olive sur l'ancienne c'est pour ça que je l'ai enlevée sur la neuve et du coup comment je peux vérifier si l'anti-parasite est bien mis ?

Si je viens sur le forum pour qu'on m'aide c'est justement parce que je suis pas mécano donc voilà. La bécane a 13000 bornes c'est une derbi senda x treme 2002 et franchement elle est en super état pour le kilométrage.

 

 

Bah comme j'ai dit y en avait pas sur l'origine donc bon, je sais c'est pas bien :lol:

Je sais pas trop pour les pertes de gaz, ce que je sais c'est que la moto a beaucoup beaucoup gagné en perf avec le pot et que ça crache un peu au niveau du pot du coup quoi qu'il en soit il me faut le joint c'était prévu.

ok mon poulet :)

 

le problème qu'elle démarre une fois sur 2 c'est peut être une prise d'air je dis peu être c'est la panne la plus courante que ce soit brouter ou démarrer etc...

après elle démarre une fois sur 2 mais comment sa?

genre tu kik deux fois la première elle démarre pas et le deuxieme kick elle démarre ou genre de temps en temps tu dois mettre 50 coups de kik et d'autres fois un ou deux suffisent...sois plus précis...

:)

 

ensuite as tu un starter?sur ton carburateur...

 

senda de 2002 13 000 kms?! c'est tout le gars a refait tout le bas moteur et haut moteur ou...?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie de mettre la bougie sur ta bougie actuelle et regarde si l'antiparasite se clipse, si c'est le cas, c'est qu'il est fait pour être installé sur une bougie avec olive donc pas étonnant si tu trouve que ça tienne moyen, dans le cas contraire, bah, c'est le cas contraire. ^^

Je l'ai fait ça, ça rentre pas bien avec l'olive donc jpense que c'est sans :/

Beh genre des fois elle démarre du premier coup de kick, (d'ailleurs c'était comme ça avant que je change la bougie) et des fois bah même avec le starter ou quoi jpeux kicker autant que je veux elle démarre pas donc première et je pousse.

Quand je l'ai acheté elle avait 9000bornes on aurait cru qu'elle était NEUVE, j'étais choqué jl'ai payé 800e il avait refait tous les caches et tout le bloc était niquel pas un pet de gras.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je l'ai fait ça, ça rentre pas bien avec l'olive donc jpense que c'est sans :/

Beh genre des fois elle démarre du premier coup de kick, (d'ailleurs c'était comme ça avant que je change la bougie) et des fois bah même avec le starter ou quoi jpeux kicker autant que je veux elle démarre pas donc première et je pousse.

Quand je l'ai acheté elle avait 9000bornes on aurait cru qu'elle était NEUVE, j'étais choqué jl'ai payé 800e il avait refait tous les caches et tout le bloc était niquel pas un pet de gras.

starter fouttu quand tu kick plein de fois etc ...c'est a froid ?genre le matin ou le soir ou kan ça fait au moins 5-6 8-10 heures que tu l'as pas sortie?

t'es sur que tu enleves le starter quand tu roules?(normalement oui sinon tu calerai o feu...et devrait accéléré a chak kik...

 

mais attends rassures moi kan tu kick la...tu mets pas la poignée en même temps???!!dis moi serieusement hein il y a pas de honte tout le monde la fait cette betise...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

starter fouttu quand tu kick plein de fois etc ...c'est a froid ?genre le matin ou le soir ou kan ça fait au moins 5-6 8-10 heures que tu l'as pas sortie?

t'es sur que tu enleves le starter quand tu roules?(normalement oui sinon tu calerai o feu...et devrait accéléré a chak kik...

 

mais attends rassures moi kan tu kick la...tu mets pas la poignée en même temps???!!dis moi serieusement hein il y a pas de honte tout le monde la fait cette betise...

Non mais je sais pour le starter je suis monsieur starter moi mdr, la première fois que je l'ai mis j'avoue je l'ai pas enlevé et quand je suis rentré chez moi j'ai appellé mon frère et j'ai dit "Mais pourquoi je cale à l'arrêt putin?".

Et non quand je la sort le matin si il fait vraiment trop froid elle démarre et elle cale du coup jla redémarre au starter (je l'enlève mdr) et après jla laisse chauffer mais quand elle démarre pas c'est électrique du coup je la pousse et elle démarre niquel.

Troième fois non quand je kick je met pas la poignée, ça fait partie des bases de conduite qu'on m'a apris quand j'ai eu la moto.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non mais je sais pour le starter je suis monsieur starter moi mdr, la première fois que je l'ai mis j'avoue je l'ai pas enlevé et quand je suis rentré chez moi j'ai appellé mon frère et j'ai dit "Mais pourquoi je cale à l'arrêt putin?".

Et non quand je la sort le matin si il fait vraiment trop froid elle démarre et elle cale du coup jla redémarre au starter (je l'enlève mdr) et après jla laisse chauffer mais quand elle démarre pas c'est électrique du coup je la pousse et elle démarre niquel.

Troième fois non quand je kick je met pas la poignée, ça fait partie des bases de conduite qu'on m'a apris quand j'ai eu la moto.

ok...

 

bah peut être change tes segments si tu tire comme un porc comme tu dis etc dedans ils sont peut être bien allumés tes segments...

 

t'as pas mal de compression ou c'est tres mou?kan tu kick...

 

et la bougie t'es sur t'as pris la même reference...?c'est une bh9es nan?je sais plus sur derbi javais un xtreme 2004 il y a moins d'un an...

 

au pire prends une photo mon cochon de la partie moteur voir plusieurs...!

 

du style carburateur moteur etc...qu'on voit le + possible photo portable pourri ou non on sen fou que je vois un peu letat  a vu doeil et voir ...

Modifié par HWP92

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok...

 

bah peut être change tes segments si tu tire comme un porc comme tu dis etc dedans ils sont peut être bien allumés tes segments...

 

t'as pas mal de compression ou c'est tres mou?kan tu kick...

 

et la bougie t'es sur t'as pris la même reference...?c'est une bh9es nan?je sais plus sur derbi javais un xtreme 2004 il y a moins d'un an...

 

au pire prends une photo mon cochon de la partie moteur voir plusieurs...!

 

du style carburateur moteur etc...qu'on voit le + possible photo portable pourri ou non on sen fou que je vois un peu letat  a vu doeil et voir ...

Non non pas de souci y a une très bonne compression, bah ouais demain en rentrant je prends l'appareil je balance tout ça sur le fofo. Lumière échappement, carburateur cylindre et surtout la bougie l'a-p et l'ancienne bougie, d'ailleurs elle est bien cramée faut que je fasse des réglages carburateur (gicleur).

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non non pas de souci y a une très bonne compression, bah ouais demain en rentrant je prends l'appareil je balance tout ça sur le fofo. Lumière échappement, carburateur cylindre et surtout la bougie l'a-p et l'ancienne bougie, d'ailleurs elle est bien cramée faut que je fasse des réglages carburateur (gicleur).

ok...bah j'attend demain ...et si tu pourrai même faire une vidéo ce serait bien...pour entendre le bruit etc...

voir si t'es pas préparé a la boîte etc...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

voilà ce matin je suis allé chercher un joint, le mec m'a dit que des joints pour derbi ça éxiste pas du coup il m'a fillé un joint de piaggio niquel j'ai pas eu de souci je mets les photos en dessous. Pour le bruit le joint a un peu atténué mais ça m'a permis de me rendre compte que c'était pas à cet endroit la que ça claquait, c'était sur la ligne à la jointure le truc en plastic était pas bien placé du coup fuite d'échappement, par la même occasion ça m'a pourri la bécane j'ai du nettoyer lol.

 

échappement cylindre sans joint, on voit bien c'est pas étenche et encore hier j'ai nettoyé.

img0398zm.jpg

 

 

Le joint que j'ai acheté

img0404nd.jpg

 

 

échappement cylindre avec joint (j'avais oublié de la prendre donc je l'ai prise dans le garage lol)

img0410j.jpg

 

Voilà pour lechappement du coup elle fait plus de boucan mais un super ronronnement, ça claque plus c'est niquel d'ailleurs j'ai encore gagné en perfs mi et haut régime.

 

 

Du côté de la bougie j'ai pas eu de souci aujourd'hui du coup j'ai pas osé toucher par contre j'ai tout pris en photo, l'a-p l'ancienne bougie surtout le culot et la référence qui est la même que celle de la bougie neuve. Ca se passe en bas \/

 

img0397i.jpg

 

La vieille bougie cramée

img0406wmb.jpg

img0407kd.jpg

 

Voilà et j'ai aussi pris des photos du bloc moteur des deux côtés et une photo du carburateur le robinet cache un peu mais on voit l'essentiel admission starter..

img0396an.jpg

img0401l.jpg

img0402x.jpg

 

Dernière photo le compteur !

img0403ma.jpg

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je lis deux sec mon poulet

 

aie déja compte tour a aiguille j'avais le même :love:  et j'en ai un toujours mais cassé trop du lourd ce compteur!

 

ok ...

 

et donc la le seul soucis c'est qu'elle démarre une fois sur deux...?

t'as toujours le même problème?

si oui j'ai eu ce problème sur derbi je sais plus comment sa sappelle mais en dessous du réservoir tas la dépression et larrivée dessence des fois sa sa ne marche plus(soit sa coule a flo sans aspirer par la durite de dépression...

déjà teste enleve la durite dessence et dis moi si sa coule tout seul....(sans l'allumée...)

 

après ton ptit manchon de pipe la on dirait un conti vérifie le ils petent souvent c'est pas top quoi...(craquelé)

et ta boîte à air jaimerai bien tenleves la selle et kjtu fasse une photo mon poulet :)...

Modifié par HWP92

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, sur derbi quand on met un pot il faut un peu augmenter le gicleur (+5pts), de plus ta bougie vire au blanc,

et puis le plus important est de bien régler la vis de richesse aussi, c'est probablement due a cela qu'elle ne démarre pas bien a chaud.

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, sur derbi quand on met un pot il faut un peu augmenter le gicleur (+5pts), de plus ta bougie vire au blanc,

et puis le plus important est de bien régler la vis de richesse aussi, c'est probablement due a cela qu'elle ne démarre pas bien a chaud.

ouai j'avoue je t'ai pas demander biskot si t'avais changé ton gicleur...

t'avais quoi comme pot avant et maintenant?

 

pour le compte tour quand je disais que le miens était cassé ça me faisait pareil...

et oui je pense quil a pris un coup ds la tronche...

les km/h marchent en tout cas...?

et les voyants essence etc ...?t

 

j'avoue que c'est trop dommage j'avais les yeux fixé sur le compte tour! avec la complète pro race je kiffais a mort a 8000 tour juska 14 000 tours elle se mangeait un switch l'aiguille! :)

Modifié par HWP92

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je lis deux sec mon poulet

 

aie déja compte tour a aiguille j'avais le même :love:  et j'en ai un toujours mais cassé trop du lourd ce compteur!

 

ok ...

 

et donc la le seul soucis c'est qu'elle démarre une fois sur deux...?

t'as toujours le même problème?

si oui j'ai eu ce problème sur derbi je sais plus comment sa sappelle mais en dessous du réservoir tas la dépression et larrivée dessence des fois sa sa ne marche plus(soit sa coule a flo sans aspirer par la durite de dépression...

déjà teste enleve la durite dessence et dis moi si sa coule tout seul....(sans l'allumée...)

 

après ton ptit manchon de pipe la on dirait un conti vérifie le ils petent souvent c'est pas top quoi...(craquelé)

et ta boîte à air jaimerai bien tenleves la selle et kjtu fasse une photo mon poulet :)...

Bah oui c'est le seul problème si on oublie le compteur qui fonctionne pas ou presque, bah je vais essayer ça et je te dirais si ça coule. Tu appelle quoi par manchon de pipe ça je vois pas du tout par contre :huh: , et la boîte n'est pas préparée elle est origine j'ai projeté de la préparer pendant un moment mais jlai pas fait finalement.

 

 

Bah déjà avant la pose de mon pot fallait que je règle tout ça car j'avais un souci en pointe au bout d'un moment j'avais plus de gaz puis ça reprenait un peu après en décendant dans les tours. Et depuis que j'ai mis le pot j'ai plus ce souci là, mais pour le réglage carburateur je saurai pas le faire seul même avec un bon tutoriel j'aurais un peu peur de faire une connerie.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouai j'avoue je t'ai pas demander biskot si t'avais changé ton gicleur...

t'avais quoi comme pot avant et maintenant?

 

pour le compte tour quand je disais que le miens était cassé ça me faisait pareil...

et oui je pense quil a pris un coup ds la tronche...

les km/h marchent en tout cas...?

et les voyants essence etc ...?t

 

j'avoue que c'est trop dommage j'avais les yeux fixé sur le compte tour! avec la complète pro race je kiffais a mort a 8000 tour juska 14 000 tours elle se mangeait un switch l'aiguille! :)

 

Non non les km/h fonctionnent pas, le compte tour se lance periodiquement à 7000t par là et par contre les voyants fonctionnent tous correctement même les clignotants alors que j'en ai pas :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

dsl d'avoir été long...

donc:

 

ton compteur dja si les km/h ne marchent pas cest sûrement l'entraineur de roue oue bien le câble de compteur faut être minutieux quand exemple tu change les plaquette de frein ou démonte la roue avant...

 

bah dis moi tas un carburateur de combien le pot que tas scr je sais pas koi...

et ton cylindre est dorigine sa j'ai vu...

je dirai teste déjà ouvre ta cuve de carburateur

(simple comme bonjour surtout sur derbi...

 

et dis moi le gicleur actuel...je pencherai + pour un 75 voir 80 minimum je pense tu es en carburateur de 17...

 

confirmes moi sa je vais chercher ma copine si je reponds pas je répondrai demain matin et te dirai koi faire :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah oui c'est le seul problème si on oublie le compteur qui fonctionne pas ou presque, bah je vais essayer ça et je te dirais si ça coule. Tu appelle quoi par manchon de pipe ça je vois pas du tout par contre :huh: , et la boîte n'est pas préparée elle est origine j'ai projeté de la préparer pendant un moment mais jlai pas fait finalement.

 

 

Bah déjà avant la pose de mon pot fallait que je règle tout ça car j'avais un souci en pointe au bout d'un moment j'avais plus de gaz puis ça reprenait un peu après en décendant dans les tours. Et depuis que j'ai mis le pot j'ai plus ce souci là, mais pour le réglage carburateur je saurai pas le faire seul même avec un bon tutoriel j'aurais un peu peur de faire une connerie.

ok sa veut dire que avant de mettre le pot tu était trop riche et après la pose du pot c'était mieux donc là c'est pas trop mal niveau gicleur,

 

donc si elle ne démarre pas trop bien a chaud, il faudra peut être peaufiner le réglage de la vis de richesse, ça peut jouer un rôle si elle est réglé trop pauvre.

N'ai pas peur d'y toucher, pour commencer tu compte le nombre de tours que tu tourne jusqu'à serré à fond, puis tu test, tu déserre d'un tour, tu test, deux tours, tu test etc.. jusqu'à ce qu'elle s'allume bien et que le ralenti soit stable,  en réglant la vis de ralenti aussi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci du conseil Tom je vais essayer avec cette technique. HWP mon carburateur c'est un 17,5 dell'orto.

 

Edit: Super la technique de compter les tours, ça m'a permis d'avoir un régime plus stable au ralenti et de faire un plus beau bruit au ralenti aussi. Reste plus qu'à régler le problème du compteur et c'est parfait !

Modifié par BisKot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

https://www.youtube.com/watch?v=a1C3EKC5O5c      (enleve le s du lien si sa marche pas http...)

 

voilà si tu galère si tu as peur ce mec explique bien le réglage carburateur mais avant sa di nou ton gicleur

 

tu as une cuve noire normalement tu dévisses deux visses et la cuve tombe

si tu as pas facilement laccès a la cuve...dévisse la visse du collier entre ton carburateur et ton bas moteur le petit caoutchou noir la...

de fason a ce que quand tu le désserres tu puisse tourner le carburateur et que la cuve du carburateur au lieu detre en bas...

elle soit face a toi...

après une fois la cuve démontée dis nous ton gicleur grosse visse dorée pour tournevis plat ...il y a un numéro a deux chiffre dessus...

dis nous ce chiffre...

 

voilà a demain essaies detre la tôt aujourd'hui jetais occupé javais perdu mon ptit chat :D(l'ai retrouvé)et ma meuf a dormi chez moi hier jlai raccompagné ctapreme...

 

demain je vais chercher sûrement une cuisiniere pour ma mere via leboncoin...

donc voilà si je rep pas il faudra tu attende ce soir ...(de toute fason on est dimanche les mags sont fermés!lol)

a taleur ou ce soir mon poulet !!! :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mon pot a pas l'air de répondre au tel lenfoiré j'ai besoin de lui pour ma mere j'ai pas le permis moi!mdr

 

bon bah dis quand tes la...je fais ptet des trucs a coters si jrep pas tout de suite reviens souvent verifier si t'as une réponse ou passes ton skype stu veux...

Modifié par HWP92

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Niveau moteur je touche plus à rien pour l'instant je verrai plus tard pour le gicleur, il me reste plus qu'a voir pour le compteur je peux prendre une prune pour ça en plus mais bon faut vraiment avoir pas de chance pour qu'ils regardent ça. Au pire des cas si y a vraiment rien à faire je fais sauter le compteur et je met un digital non ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter