• 0

Question

xantoinex    0

Bonjour a tous 

 

Alors voilà mon problème est que mon stalker ne démarre plus! 

 

Avant qu'il ne me lâche en plein milieu  de la route il déconnais et je ne pouvais pas

 

accélérer à fond sinon il commençait a vouloir s'éteindre comme si ont coupait le

 

contacte et dès que je relâchais la poignée il repartait mais je ne pouvais pas

 

rouler poignée à fond :/ 

 

Maintenant il ne démarre plus du tout 

 

Si quelqu'un a une idée d'ou pourrais venir le problème ou a déjà eu le même... 

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0
Kira06340    10

Bonjour a tous 

 

Alors voilà mon problème est que mon stalker ne démarre plus! 

 

Avant qu'il ne me lâche en plein milieu  de la route il déconnais et je ne pouvais pas

 

accélérer à fond sinon il commençait a vouloir s'éteindre comme si ont coupait le

 

contacte et dès que je relâchais la poignée il repartait mais je ne pouvais pas

 

rouler poignée à fond :/ 

 

Maintenant il ne démarre plus du tout 

 

Si quelqu'un a une idée d'ou pourrais venir le problème ou a déjà eu le même... 

Tu as regardé au niveau de ton carburateur si il était bien réglé?

Modifié par Kira06340

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
xantoinex    0

Tu as regardé au niveau de ton carburateur si il était bien réglé?

 

 

Oui il est très bien régler  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bobo    2

est ce que tu a de l'étincelle a la bougie et quel temp fesait il?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
xantoinex    0

Il faisait "beuuuuuuuuh" avec un grand ralentissement quand il menacait de se couper?

 

 

 

Oui exactement sa 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
xantoinex    0

carburateur nettoyer , il ne démarre toujours pas 

 

Pour la configuration je ne ses pas trop car je les acheter y'a pas long tant (en attendent le permis car vole de ma 50 derbi)

Mais ce que je sais qu'il y a dessus ses  

                                                                                   UN carburateur 17.5 DELL ORTO 

UN POT DOPLER S2 REPLICA

CLAPET POLINI EVOLUTION

 

après POUR LE RESTE JE SES PAS MAIS AVANT SE PROBLÈME LA LE SCOOT MARCHAIT SUPÈRE BIEN ET TOURNAIS BIEN (95KM/H)

le seul truc ses qu'il déconne depuis qu'il arrête pas de pleuvoir  et je n'est pas de trappe moteur 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant