• 0
darken fr

scooter peugeot
Saturation/ rupture a haut régime

Question

Bonjour a tous,

 

ça fait un ptit moment que je suis pas repassé par la étant donné que j'ai passé le permis mais c'est trop long d'attendre le permis gros cube !! Donc je reprends le scoot et je gratte dessus.

 

En le reprenant l'autre jour je me suis souvenu qu'il y a un problème qui traine depuis un moment et j'ai jamais réussi a trouver la solution moi même.

A haut régime il sature/broute/rupte comme vous voulez, il prend très bien ses tours a chaud comme a froid mais arrivé a 9000/9500 tr/min il rupte. Alors des fois il les prends un peu mieux, je relâche les gazs pour prendre un virage, je ré-accélere et il re-broute a 9000 tr/min enfin voilà c'est pas un régime précis il bloque jamais exactement au même régime.

ça me le fait depuis que je suis passé sur le kit 50 bidalot. J'ai bien sur pensé a un réglage carburateur, je suis passé d'un gicleur de 72 a 60 et rien ne change a ce niveau la. Je suis actuellement en 65 et bougie nickel.

 

Est-ce que le fait que mon carburateur soit un 12 puisse provoquer le problème ?

J'ai bien sur pensé a un problème venant de l'allumage en général, bougie, allumage ou boîtier CDI mais je vois pas comment savoir si cela viens de la sans acheter une des pieces... Mis a par la bougie que j'ai déja changée pour le CDI et l'allumage sa m'embêterais de changer pour rien si ça viens pas de la !

Est-il possible que le fait que j'ai une boîte à air d'origine avec une mousse d'origine me provoque le problème ? même si ma BAA est prépa' ( les deux trous qui font rentrer et sortir le flux d'air sont agrandis et les durites internes enlevées.

 

voilà j'attends de vous des réponses sérieuses ;)  Merci !

Je vous post une vidéo un peu plus tard pour que vous entendiez ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

23 réponses à cette question

  • 0

Oh bah oui ! J'étais tellement content que j'ai fait " yeeaaahaaaaa " a plusieurs reprises dans mon casque ! :D2

Environ 100 km/h sur le plat et 125 km/h dans une descente a 8% ! :D  Compteur scoot bien sur mais le miens est tres juste, 2/3 km/h au dessus du compteur gps et un peu au dessous du compteur de la voiture de mon père donc je pense que c'est réel.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

avec ce kit je te conseil vivement un carburateur 19 et un pot c16, c'est un très bon kit racing le 50 bidalot.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci pour la vitesse de réponse ! Je sais bien que je devrais changer mais je veux pas m'embetter a changer des pieces couteuses sachant que j'économise pour un gros projet pour l'année prochaine. Donc oui c'est vrai qu'un carburateur de 19 serrais super et un pot favorisant les hauts régimes aussi mais voilà... budget, budget ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

on attends la vidéo, mais ce problème est souvent la bougie, qui bug a haut régime, même neuve elle peut te faire sa, essaie de mettre une sans résistance, c'est à dire B9HS, mais il me semble que le 50 bidalot a une bougie a culot long non?! B9ES

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le site sur lequel j'ai acheté me disais une bougie culot long donc j'en avait acheté une et j'ai jamais réussi a la faire rentrer car elle forçait et vu que je voulais pas niquer le filletage j'ai pas insisté et du coup je tourne en culot court ! J'ai actuellement une BR8HS mais j'ai une BR9HS en stock et le problème est identique sur les 2. ça roule quand même si j'ai pas la bonne longueur de culot de bougie ??!

La vidéo arrive ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben oui ça roule mais ton souci vient probablement de là, met la culot long. 

sache que même si tu met une culot long dans une culasse culot court, elle rentre sans forcer, sauf qu'elle rentre trop biensûr, 

donc toi tu as une calasse culot long, sa ne devrai pas forcer, a moins que le filetage de la bougie a un défaut. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord... Bon le soucis c'est que je l'ai donné a un pote donc il va falloir que j'en achète une autre quoi ^^ J'essaierais sa ! Je me doutais que sa venais d'un truc con :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

en fait j'aimerais comprendre un truc... Avec la bougie a culot court, l'étincelle est plus éloignée. Sa veut dire qu'elle est moins puissante ? Et il y a bien une étincelle a chaque " montée " du piston ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui l'étincelle est plus éloigné, mais elle se fait au bon moment.

mais quand ton piston monte et descend très vite, vue que l'étincelle est plus éloignée, la combustion ne se fait pas correctement a haut régime.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

voilà c'est ce que je me disais. Merci bien ! 2/3 minutes pour la vidéo. Tu verras et tu comprendra ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça a buggé avec la vidéo ça a téléchargé et après ça a marqué : " Aucun fichier n'a été sélectionné pour être envoyé. " Donc je ré-essaie sinon je la post sur youtube

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui sur youtube c'est mieux

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon j'ai pas beaucoup de débit, j'habite a la campagne. Tu l'entendrais on entends les oiseaux sur la vidéo mdrr  Bon par contre 20 minutes environ pour la mettre en ligne !!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

http://youtu.be/yPdrFq5Bc3o

Bon il y a mon pote qui pete un ptit câble mais faut pas y faire attention ^^

Modifié par darken fr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben c'est pas trop mal !

donc met la bougie adapté et tu verras bien, vérifie quand même que le filetage de la culasse fait bien 2cm pour culot long lol ^^

il faut aussi durcir les ressorts d'embrayage, le démarrage n'est pas fameux

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord tu as bien pu entendre les ruptures en montant et en descendant ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord tu as bien pu entendre les ruptures en montant et en descendant ?

Léger oui

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok et de toute maniere ça peut venir que de sa ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui apriori,

sinon sa pourrait être une histoire de trop riche mais vue que tu as déjà testé un gicleur de 60, c'est pas sa.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais c'est pour sa que j'avais test mais sa viens pas de la visiblement. En tout cas merci beaucoup de ton aide car j'y aurais jamais repensé !! Je te tiens au courant, je vais certainement acheter la bougie demain. Bonne journée.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Speedfight 3 RS? C'est mort je crois, mon frère avait le même problème que toi avec son kit 50, sur origine ça allait, en kit 50 ça ruptait, c'est l'allumage qui ne suit pas. L'allumage est bridé sur les derniers modèles Peugeot apparemment.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Eh bien non !!! AH je suis content sa peute ! Alors j'ai acheté une bougie NGK BR9ES donc culot long, impossible de la viser à fond... Donc c'est bien ce qu'il me semblait il y a une erreur sur le site de la beca***** La bougie culot long enfoncée a moitié j'ai été essayer. Il prenais les tours normalement sans aucune rupture ni rien. Alors je me suis dis go chez peugeot pour une bougie neuve culot court. Et résultat, j'ai monté la nouvelle culot court et sa marche du tonnerre !!

Merci tom67 pour m'avoir mis sur la piste :cool2:

Quand j'ai fait mon rodage du kit j'étais en gicleur de 72 pour être sur d'être trop riche et j'y étais bien :D2  Je pense que ça a flingué ma bougie et j'y ai jamais pensé avant :rheuuu:

X démontages et remontages pour tenter de régler alors qu'une simple bougie foutait la merde :ouf:

Merci bien !

Et non goomeur, l'allumage n'est pas bridé, c'est juste qu'après 8000 tr/min il a une courbe pourrie ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben c'est cool si sa marche :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter