• 0
class84

scooter peugeot
speedfight 2 qui n'avance pas

Question

bonjour je vous explique mon problème : mon scooter speedfight 2 n'avance pas quand j'accélère le scooter veut partir mais il n'avance pas sur le scooter il y a un pot leovince tt sinon le reste est d'origine.es que quelqu'un peu m'aider a régler mon problème

Partager ce message


Lien vers le message
Partager sur d'autres sites

22 réponses à cette question

  • 0

Salut, je pense que c'est soit ton ressort de poussé qui est trop dur ou tes galets qui sont trop lourd ou bien sinon ça viens du carburateur, peut être quelque chose qui a bouger dans le carburateur, vérifie cela mais ton problème est arriver du jour au lendemain?

Modifié par Rocket-du-79

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

réglage carburateur et ton ressort d'embrayage tro dur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut! en fait j'ai racheter le scooter et quand il était chaud il se couper et la je le démarre et j'accélère il veut partir mais il n'avance pas et avant il démarrer il rouler mais vraiment pas vite 15 km/h max!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et maintenan il n'avance pu du tout

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouai ben comme on ta dit, regarde a ton carburateur sérieux

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je vais regarder sa tout de suite et je vous dit quoi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben tu nous dit si quelque chose fuit ou si il y a quelque chose d'anormal...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben il y a rien qui fuit tout est normal l essence passe bien les réglage son bien fait il tien bien le ralenti mais toujours pareil il n'avance pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde alors à ton embrayage, si il n'est pas mort ou si il n'y a pas un problème de ce côté la

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je le vois comment pour savoir si mon embrayage est mort ou pas ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Prend-le en photo si tu ne t'y connais pas, et met les photos sur le forum, les pros sauront te conseiller.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

S'il y a un pot leovince TT, il a fallu augmenter le gicleur quand il a été posé... Si ça a pas été fait, c'est que tu es trop pauvre.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je le prendré en photo demain et je devrait mettre quoi comme gicleur ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Environ 70.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok est je vais pas tro consommer ??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok le gicleur à pas été changer lors du changement du pot mais c'est pas du tout pour ça que le scoot avance pas du tout, certes il est trop pauvre mais il devrait quand même avancé! Et pour l'embrayage comme on ta dit, mes des photos sur le forum et on te le dira, t'inquiète mais faut bien que tu le démonte.

Modifié par Rocket-du-79

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quand il était chaud il se couper

S'il est trop pauvre a force ça fait des amorce de serrage, donc comme sur le siens. Et a force on perd des perf.

Sinon pour l'embrayage tu mesure la garniture qu'il reste. La matière noir qui est dessus. Il faut qu'il reste plusieurs millimetre genre 2-3.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok est pour le démonter l'embrayage je fais comment car il a le gros ressort derrière

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

S'il est trop pauvre a force ça fait des amorce de serrage, donc comme sur le siens. Et a force on perd des perf.

Sinon pour l'embrayage tu mesure la garniture qu'il reste. La matière noir qui est dessus. Il faut qu'il reste plusieurs millimetre genre 2-3.

Sa dépend depuis combien de temps il a changé le pot sans avoir changé le gicleur, mais je pense pas que cela fait longtemps, puis même si il a fais 1 amorce de serrage il devrait avancer quand même avancer encore un peu!

Modifié par Rocket-du-79

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok est pour le démonter l'embrayage je fais comment car il a le gros ressort derrière

Ça c'est pas une problème qu'il y est le gros ressort derrière, il faut d'abord que tu enlève l'écrou de la cloche d'embrayage puis une fois cela fait tu enlève l'autre écrou qui tien l'embrayage avec le correcteur de couple tout en retenant l'embrayage comme tu peux pour éviter qu'il saute à cause du ressort de poussé et la après du prend des photos de tes mâchoires ainsi que de l'embrayage et pendant que tu y sera prend des photos du correcteur de couple.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut , ton scooter avais des perte de puissance petit a petit et maintenant il n'avance pue regarde au niveau du cylindre les join voire si y ne sont pa abîmer ou alors le cylindres piston qui est abîmer. est ce que ton scooter quand tu accélaires le moteur sénerve??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il y a plusieurs possibilités :

- amorce

- joints au niveau du cylindre

- gicleur trop pauvre

- cloche d'embrayage + embrayage mort

- ressorts d'embrayage ou de poussée trop dur

- allumage

Ca fait beaucoup de choses à vérifier pour un non connaisseur :/

personnellement, j'ai eu la blague (merci airsal ! ^^' ) ou le joint d'embase claquait sans arret, le scoot ne pouvait plus avancer, ralenti nikel, au départ 50kmh puis 20kmh jusqu'à ce qu'il n'avance plus du tout. C'est une première possibilité.

Autre possibilité, l'ancien proprio aime chipotter non proprement, il ne t'as pas mis de joints au cylindre ou à la boîte à clapet : prise d'air énorme, le scoot n'avance pas.

Aussi, vu que ton scoot s'est coupé en roulant plusieurs autres hypothèses :

=> soit tu as fait une amorce, ton moteur est encore assez fort que pour démarrer mais pas assez que pour avancer ( ça va te faire des frais)

=> soit ton gicleur est beaucoup trop pauvre par rapport à ton pot, ce qui à pu causer aussi une amorce comme dit précédemment. Par contre taper au hasar gicleur de 70 c'est n'importe quoi --' il faut choisir le gicleur en fonction de l'année de fabrication du scoot et du gicleur d'origine --' donc n'achete pas un 70 ! ^^' soit il te fait un 58 environs soit 78environs, 70 c'est juste bon soit pour le noyer soit pour serrer... bref ^^

=> soit ton carburateur est tout simplement encrassé : nettoyage à l'essence et brosse à dent + souffler s'impose ! ;)

Pour l'embrayage, pas besoin de le dmonter du ressort, une fois la cloche d'embrayage retirée on voit parfaitement l'etat de l'embrayage et de ses patins ! envoie juste une photo de ton embrayage s'il vous plaît et de la couleur du gros ressort et des 3 petits ressort si tu veux bien ;) avec cette photo on sera fixé si c'est un soucis ou non d'embrayage.

Finalement, as tu essayé tout simplement une autre bougie ?? ^^'

Personnelement je te conseille de proceder ainsi :

1.) nous envoyer photo de ton embrayage + les 4 ressorts (1 gros 3 petits)

2.) nettoyer ton carburateur + vérifier le n° indiqué sur ton gicleur (pour savoir s'il faut ou non le changer) et le changer eventuellement (2€) + vérifier que l'ancien proprio n'a pas été chipoter à la vis de richesse --' si elle est vissée à fond, tu pourras t'arrêter à cette etape :P mdr

3.) changer ta bougie remets une b7hs (2.5€)

4.) vérifier l'etat de ta courroie et de tes galets (sont ils encore bien ronds ? ne font ils pas plus de 8gr et pas moins de 5.5gr ? )

Si après ca il ne démarre pas il va falloir penser à démonter le cylindre...

J'espere que j'ai été claire :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter