Question

bonjour .

je suis actullement proprietaire d u  piaggio zip 2t de 2012 avec 2400 km au compteur.

dessus il y a un pot touring leovince et un variateur malossi multivar 2000.

le problème est qu au démarrage le matin le scoot broute beaucoup pendant 100 a 200 mettre est ce que c'est normal?? de pluss le scoot ne depasse pas les 70 75 compteur en vitesse de pointe je trouve sa faible vu le prix que j'ai mis pour se materiel . merci d avance pour vos réponse 

Partager ce message


Lien vers le message
Partager sur d'autres sites

20 réponses à cette question

  • 0

change de mecano

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour .

je suis actullement proprietaire d u  piaggio zip 2t de 2012 avec 2400 km au compteur.

dessus il y a un pot touring leovince et un variateur malossi multivar 2000.

le problème est qu au démarrage le matin le scoot broute beaucoup pendant 100 a 200 mettre est ce que c'est normal?? de pluss le scoot ne depasse pas les 70 75 compteur en vitesse de pointe je trouve sa faible vu le prix que j'ai mis pour se materiel . merci d avance pour vos réponse 

Tu t'es trompé de section , mais c'est pas grave un modérateur va modifier ça. Sinon pour ton scooter quels sont tes réglages ? A mon avis ça ne sont pas les bons.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu le laisse un peu chauffer ou tu pars direct?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Déplacé.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est normal c'est a causse de ton gicleur des quil est chaud ca broute plus c'est le starter en fait :p! Cest quoi tes réglages ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

g des galet de 7.3 un carburateur de 17.5 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quan je démarre je met des gro cou d accélérateur pour ke sa broute moins kan je part en général jle laisse chaufer une minute

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

de l aide s i vous plait

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Laisses le chauffer au MOINS 5 minutes déjà ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Des galets de 7 ? T'es beaucoup trop lourd l'ami ! 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le top c'est 5 mins mais 1 mins ca passe tu fais 100 mettrezs avec et sa sarrette ca fais ca a tt le mônde c'est rien !! Tes mal regle il te faus du 6 gramme je crois ressort de pouss dorigine et ressort dbrayage jaune malossi a confirmer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le mecano ma laisser les ressort d embreage d origine et le ressort de poussé aussi le scoot monte dans les tour mai n avance pas beaucoup il a du mal a monter de 60 a 65 et c'est encore pire de 65 a 70kmh c'est bizarre g mis 100e pour un variateur et o finale le scoot est moins performan!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mdddr toi aussi tu t'es fait baisé par le pro , le mieux serai d'allé voir un membre du forum qui te fasse sa proprement ;) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oe pck g l impression kil sfou dma gueul il reste 2min sur mn scoot et il prend pa ltemp de bien tou verifier. donc si quelqu un veut bien m aider sa serai simpa j abite ds le 92 mai bon jpense que les gens n auron pa ksa à faire

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mddrr on dirai t'es allé au même que le mien la même i passé 20 minute dessus et i zappé s'batard la , et si pour 20 30 € tu peux trouvé un gars qui le fera ;) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mdr j aimerai bien ke quelqu un mle fasse mais il faut la trouver la personne et sa s est plus compliquer . la jvai aller voir le mecano jvai luis dire de tou me remettre d orrigine pck ça me casse les couille 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

avan il fesai du 75 voir 78 avec le variateur d origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut je suis dans le même ca que toi j'ai installer le multivar 2000 sur mon nrg et j'ai une perte de perf par rapport a celui d origine , pour l instant je cherche encore le bon réglage avec se fichu variateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En même temps t'as mis un variateur petite plage alors que celui d'origine est en grande plage...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non j'ai poser le grande plage en galet de 19

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter