• 0
flesh38

scooter mbk - yamaha
Besoin d'aide pour démarrer un mbk spirit

Question

Salut les gars :)

 

Je viens pour vous demander des conseils (afin de pouvoir ouvrir un projet par la suite)

 

voilà, je me suis acheté un spirit de 2002 non roulant (batterie et rocher de kick a prévoir apparament)

J'ai essayé ce scoot la semaine dernière, il démarrait difficilement a l'allumage (avec la visseuse electrique là)

Sauf que voilà :

 

J'ai changer le rocher de kick, mis une batterie, mais rien à faire, le scoot ne démarre pas..

J'ai fais une vidéos histoire d’être le plus clair possible

 

-L'essence arrive jusqu'au carburateur, que j'ai néttoyé

-il y a une étincelle (petite) je l'ai vérifié a coup de kick

-tout ce qui est du coté variateur/embrayage/courroie a l'air correcte

-l'allumage n'est pas protégé, pas de cache-volute (mais le scoot dormais et dors dans un garage)

-il n'y a pas de BAA, donc admission libre

 

Place a

 

EDIT : La configuration' : 

-Pot yasuni (Z je pense)

-tourne au mélange

-carburateur de 16

-ressors de poussée jaune 

Modifié par flesh38

Partager ce message


Lien vers le message
Partager sur d'autres sites

88 réponses à cette question

  • 0

corrige le lien de la vidéo, sa n'aboutit pas sur youtub

si le mec a précédement roulé sans volite, le moteur n'as pas refroidi, donc peut être serré.

a ta place que vérifierai le cylindre-piston, surtout quand tu achète un scoot d'occasion c'est la première chose à faire, voir changer de vilebrequin-roulements pour repartir sur une bonne base.

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

corrige le lien de la vidéo, sa n'aboutit pas sur youtub

 

Exacte, corrigé :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as essayé en mettant la main devant le carburateur pour boucher un peu l'entré d'air.

tu as regardé la taille du gicleur? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui j'ai essayé, rien ne change :/

 

Et en gicleur principal j'ai du 90, et du 45 en ralentie (il me semble, vraiment pas sur)

 

J'ai oublié de préciser, le spirit a quelques éléments moteurs (je met a jour le 1er message)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

corrige le lien de la vidéo, sa n'aboutit pas sur youtub

si le mec a précédement roulé sans volite, le moteur n'as pas refroidi, donc peut être serré.

a ta place que vérifierai le cylindre-piston, surtout quand tu achète un scoot d'occasion c'est la première chose à faire, voir changer de vilebrequin-roulements pour repartir sur une bonne base.

met une baa dessus, tu as un starter manuel?

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui starter manuel, toujours enclenché pendant les tentatives

 

Et la BAA risque de faussé les réglages non ? Un cornet ferais l'affaire ? parce que j'en ai une mais la "patte de fixation" qui permet qu'elle tienne au carter est cassée ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui starter manuel, toujours enclenché pendant les tentatives

 

Et la BAA risque de faussé les réglages non ? Un cornet ferais l'affaire ? parce que j'en ai une mais la "patte de fixation" qui permet qu'elle tienne au carter est cassée ..

c'est juste pour tester donc test avec tout ce que tu as sous la main, et kik défois sans bougie pour vider le moteur noyé..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

corrige le lien de la vidéo, sa n'aboutit pas sur youtub

si le mec a précédement roulé sans volite, le moteur n'as pas refroidi, donc peut être serré.

a ta place que vérifierai le cylindre-piston, surtout quand tu achète un scoot d'occasion c'est la première chose à faire, voir changer de vilebrequin-roulements pour repartir sur une bonne base.

 

 

 

 

Le scoot je l'ai essayé, il roulais tres bien mais démarrait a la visseuse electrique (emboitée sur l'écrou de l'allumage) donc il est pas sérré

 

Donc demain je :

1- Démonte ma bougie et kick 3/4 fois

2- Met la BAA

3- remet la (le?) volute

 

Et normalement il devrait démarrer, c'est ça ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Déjà sans BAA j'ai jamais vu tourner la moindre machine correctement.

Ensuite une bougie qui fait une étincelle ne fonctionne pas toujours.

Enfin rouler au mélange avec juste un pot c'est complètement inutile.

 

 

Je te conseille de vider ton réservoir pour mettre de l'essence propre à la place, de mettre une BAA et une bougie neuve, ensuite de kicker.

 

Mais kicker beaucoup beaucoup, avec un pote on a réussi à faire démarrer mon scoot après 20 minutes de kick une fois on l'on avait nettoyé le carburateur. Un nettoyage carburateur ça demande des crampes au pied, surtout si tu dois virer toute l'huile superflue dans tes durites :cool2:

 

Ah oui et règle le carburateur après, ca fait du bien ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Déjà sans BAA j'ai jamais vu tourner la moindre machine correctement.

Ensuite une bougie qui fait une étincelle ne fonctionne pas toujours.

Enfin rouler au mélange avec juste un pot c'est complètement inutile.

 

 

Je te conseille de vider ton réservoir pour mettre de l'essence propre à la place, de mettre une BAA et une bougie neuve, ensuite de kicker.

 

Mais kicker beaucoup beaucoup, avec un pote on a réussi à faire démarrer mon scoot après 20 minutes de kick une fois on l'on avait nettoyé le carburateur. Un nettoyage carburateur ça demande des crampes au pied, surtout si tu dois virer toute l'huile superflue dans tes durites :cool2:

 

Ah oui et règle le carburateur après, ca fait du bien ^^

Sauf que demain c'est dimanche.. et dimanche = fermé, donc pas de bougie neuve jusqu'a mardi/mercredi

 

J'ai néttoyé le carburateur déjà aujourd'hui, donc je penses que c'est bon

 

Et puis pour le mélange, je l'ai acheté comme ça je vais pas chipoter ;) par contre le réservoir d'huile est débranché, et je sais pas où il se rebranche, donc je penses tourné au mélange tout le temps

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le scoot je l'ai essayé, il roulais tres bien mais démarrait a la visseuse electrique (emboitée sur l'écrou de l'allumage) donc il est pas sérré

 

Donc demain je :

1- Démonte ma bougie et kick 3/4 fois

2- Met la BAA

3- remet la (le?) volute

 

Et normalement il devrait démarrer, c'est ça ?

si dieu le veut  :D2 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je dois couper l'arrivé d'essence pour vider mon moteur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sinon tu coupe juste le contact tu met environ 10 hi kick dans laggle du moteur, puis un grand coup de starter contact et re-kick in his face. :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si dieu le veut  :D2

 

 

 

J'ai remis la BAA, enlever la bougie et kicker (il y a pas eu d'essence qui est sortie..), j'ai même démonter la BAC et il y avait une saleté dedans, j'ai tout nettoyé, tout remonté, et je me suis ré-acharné sur le kick

 

Au final le scoot a pétaradé mais s'est aussi tôt éteint.. 

 

Je penche donc pour la bougie, je vois plus que ça..

 

Et aussi, l'anti-parasite se détache (la partie qui va sur la bougie peut être séparée du câble electrique qui le relis a la batterie)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai remis la BAA, enlever la bougie et kicker (il y a pas eu d'essence qui est sortie..), j'ai même démonter la BAC et il y avait une saleté dedans, j'ai tout nettoyé, tout remonté, et je me suis ré-acharné sur le kick

 

Au final le scoot a pétaradé mais s'est aussi tôt éteint.. 

 

Je penche donc pour la bougie, je vois plus que ça..

 

Et aussi, l'anti-parasite se détache (la partie qui va sur la bougie peut être séparée du câble electrique qui le relis a la batterie)

j'espère que ton anti parasite n'est pas relié à la batterie hein  :|  ^^

oui test une autre bougie et anti parasite,

tu avais de la saleté dans la BAC?? quel genre?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'espère que ton anti parasite n'est pas relié à la batterie hein  :|   ^^

oui test une autre bougie et anti parasite,

tu avais de la saleté dans la BAC?? quel genre?

Juste une petite brindille et un peu d'herbe

 

Ouais 'fin voilà quoi ^^ c'était pour imager mes propos :p 

 

Mais l'anti parasite c'est normal qu'il soit en 2 parties ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Juste une petite brindille et un peu d'herbe

 

Ouais 'fin voilà quoi ^^ c'était pour imager mes propos :P

 

Mais l'anti parasite c'est normal qu'il soit en 2 parties ? 

en 2 parties?? comment sa? il y a le câble, et l'anti parasite, qui sont 2 choses différentes oui.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

en 2 parties?? comment sa? il y a le câble, et l'anti parasite, qui sont 2 choses différentes oui.

Ouais voilà c'est ce que je voulais dire, parfait merci tomtom ^^ 

 

Du coup je vais acheter une bougie d'ici 45min, je la monterais et je te tiens au courant, mais si ça vient pas de la je vois pas d'où ça peut venir... j'ai verifié durite/carburateur/BAC/BAA/variation...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

verifie que le fils de l anti parasite est bien visser dessus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais voilà c'est ce que je voulais dire, parfait merci tomtom ^^

 

Du coup je vais acheter une bougie d'ici 45min, je la monterais et je te tiens au courant, mais si ça vient pas de la je vois pas d'où ça peut venir... j'ai verifié durite/carburateur/BAC/BAA/variation...

tu achète une bougie un dimanche??

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, vive le bon coin ;)

 

Au final le scoot a pas démarré, il a pas broncher.. J'ai vider ma batterie, donc je l'ai remise sur la rs2 pour la recharger un peu..

 

Je commence a désésperer un peu là.. 

 

Tout a l'heure j'ai voulu essayer la nouvelle bougie en la collant a la culasse et au démarreur electrique. L'allumage a tourné à fond, la bougie a fait des (petites) étincelles

 

Une fois la bougie remise comme il faut, démarreur électrique, et là par contre l'allumage a ramé du cul.. 

 

J'ai essayé de vider mon moteur en kickant (avec et sans contact) sans la bougie, mais il y a pas eu d'essence qui est sortie de la culasse... donc je pense l'avoir noyé...

 

J'ai oublié de dire que j'ai pas non plus toute mes vis au carter de kick, je sais pas si ça peut jouer.. 

Modifié par flesh38

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

les vis au carter de kick sa ne fait rien , tu devrais essayer une autre bobine haute tension , un autre cdi

essaie de voir si tu n'as pas une prise d'air

 

et dernière, voir si le cylindre n'est pas pré-serrer ,voir serrer ,car le fait que le piston ne bloque pas ne veut pas dire qu'il n'y pas une belle rayure dans le cylindre :|

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

les vis au carter de kick sa ne fait rien , tu devrais essayer une autre bobine haute tension , un autre cdi

essaie de voir si tu n'as pas une prise d'air

 

et dernière, voir si le cylindre n'est pas pré-serrer ,voir serrer ,car le fait que le piston ne bloque pas ne veut pas dire qu'il n'y pas une belle rayure dans le cylindre :|

 

Ce que je vais faire c'est l'amener en devis gratuit, et faire les réparations moi-même

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si le devis est gratuit ,çà va, au moins ,tu auras une idée de ce que sait et tu n'auras pas à te casser le c** à chercher la panne ^^

Modifié par Nyckeel
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi un moment j'avais bougie morte, mais vraiment morte, et quand je la mettait, le scoot démarré un peu genre 2 - 3sec et puis se re éteigné et plus impossible de démarrer, comme sur ta vidéo. Et puis je pensait que la bougie s'encrasser, alors je l'enlever, un coup de brosse, je débrancher la dépression et kické sans bougie (je débrancher la dépression pour pas que sa face "appel" a l'essence) pour bien vidé le moteur, je remettait la bougie, je re kické et 1er coup de kick démarre 2 - 3 sec, et re etein et plus rien.. J'ai mi une bougie neuve sa marcher ^^ 
Sinon un moment sa démarrer plus, et en fait sa fesait pas bien contact entre l'anti P et le câble de l'anti P... Alors j'ai couper 1 cm du câble la ou l'anti P viens se "vissé", et j'ai re essayer sa démarrer ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter