• 0
Razanem91

scooter piaggio - gilera
Grincement moteur Gilera Stalker

Question

Bonjour, voici le lien concernant le bruit du grincement :

 

 

Auparavant, j'ai eu un bruit de grincement a peu près pareil que celui lorsque j'avais mis de l'essence "sale" dans mon scooter.

 

Depuis que le grincement montré sur la vidéo est apparu, j'ai nettoyer carburateur, BAC, cylindre,piston, réservoir d'essence ainsi que le bas moteur en mettant de l'essence dedans et en la vidant.

 

Tout a été nettoyé a l'essence.

 

J'ai changé de courroie, mais rien n'y fait.

 

Le bruit semble plus venir de la transmission, mais le montage est impec.

 

configuration :

 

Yasuni R

Embrayage motoforce racing (2000km max)

Modifié par Razanem91

Partager ce message


Lien vers le message
Partager sur d'autres sites

21 réponses à cette question

  • 0

Ca peut paraitre idiot mais regarde si ton pot est bien vissé. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Roulements peut être.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Y a-t-il eu une baisse des performances importante ?

 

 

Sinon avec l'essence "sale" j'aurai peur pour les roulements.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci des réponses.

 

Pot bien vissé.

 

Il n'y a aucune baisse de performance.

 

Mais je trouve ca bizarre car c'est uniquement lorsque la roue est entrainé. Au ralenti il n'y a pas de soucis c'est dès que j'accélère.

 

J'ai laissé tourné le scooter pendant 30min au ralenti, le problème n'est plus, même scénario que auparavant alors que le BM a été nétoyyer.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

est ce que quand tu accélère ca te le fais seulement ? moi quand j'ai poser mon pot avec les mauvais ressort d'embrayage cela ne me las pas fais tout de suite mais un peu après ! 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je me permet juste de pose une petite question ! qu'ellles sont les réglages du carburateur d'origine sur un piaggio typhoon 2011 ! ma soeur a un typhoon je lai regle presque comme c'est a tire en serrant la vis de richesse à fond (sens aiguille d'une montre ) puis j'ai devisse de 1 ou 2 tours mais sont pot a elle est brulantt tandis que le mien est tres chaud j'ai peur pour son scoot :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je roule avec ses réglages et le problème est survenue longtemps après.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Cela fait uniquement roue entraînée ? Tu as essayé de démarrer le moteur, sans courroie, le faire chauffer un peu, puis d'accélérer ainsi dans le vide ? Si ça ne le fait nullement après bien des essais, ça viens de la partie embrayage/transmi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui uniquement lorsque la roue est entraînée. Je me demande si c'est pas mon embrayage, les marque sur les garniture sont asser bizarre.

 

Sur 1 garniture par exemple, on voit que la partie gauche est usé alors que la partie droite non.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde la couleur de ta cloche d'embrayage ^^

 

J'avais un bruit casi similaire et c'était ma cloche qui avais surchauffer et donc " sonnais" quand j'accélérais on aurait dit un carillon a chaque démarrage au feu rouge c'était plutôt marrant :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est ton embrayage qui est rincé !

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Rincé? foutu tu veux dire?

 

Il a 2000km pourtant ...

 

Par ailleurs je rajoute quand quand l'embrayage comment a entrainé la roue sa fais des acoup, comme si j'avais une mecaboîte et que j'allais callé...

Modifié par Razanem91

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

eassaye de graisser les taquets de ton variateur +1goutte d 'huile sur les galets  la on dirais plutot que la courroie a du mal a monter 

je pense pas que ca soit les roulements ca fait plus un bruit d 'aspirateur les roulemnts quand c 'est mort 

Modifié par Sylvio

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les taquets du variateur ? Comment ca ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour les acoups ce sont tes ressorts qui sont trop mous

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les acoups ont disparu je ne sais comment mais il ne sont plus la.

 

Mes ressort sont des Malossi jaune je ne pense pas qu'il soit trop mou sur ma configuration.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

les taquets c 'est les petits trucs en plastiques qui tiennent ton variateur sinon graisse aussi le vilebrequin juste ou y a le canon du variateur parceque a mon avis c'est ta courroie qui couine parce qu' elle doit rester coincée en bas du variateur 

au pire graisse un peu l' interieur du canon du variateur et tu vas voir t 'auras plus de bruit 

Modifié par Sylvio

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Voici des nouvelles :

 

J'ai testé sans courroie, il y avait juste le poulie ventilé ainsi que le dos du variateur, ce qui permet de maintenir les galets en place ou se situe justement les "taquets".

 

Le grincement est toujours la.

 

Cependant il a tendance a se produire uniquement a froid. Une fois que j'ai fait 500m il disparait.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi aussi sur mon sr motard 50 j'avais ce bruit la. Au démarrage ça faisait un bruit de grincement comme le tien puis après le bruit parte. Je suis allé voir le garagiste et il ma dit que ce devais être certainement de la poussière dans l'embrayage .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Est ce que ton correcteur frotte sur ton carter de transmission ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter