• 0
Donek

scooter peugeot
Problème Trekker

Question

Bonjour a tous. Je dispose d'un peugeot trekker qui a 3800km acheter il y a 2mois de sa. Le scooter rouler vraiment nikel. Ce matin je le démarre  Au démarrage du mal à partir avec beaucoup de fumée blanche (comme d'habitude) mais après quelques seconde il fume plus puis tourne comme une horloge.

Après 10 minutes de route je remarque qu'il a du mal a se reprendre quand j’accélère et quand je me suis arrêter au feux rouge le scooter s'est éteint de depuis impossible de le faire démarrer. (J'aurais du griller le feux rouge =D) La bougie fait des étincelle. A un moment j'ai kické longtemps et poufff le pot a péter et a lâcher plein d’étincelle =O (peut-être normale) breff ce que je trouve bizarre c'est que la bougie n'est pas mouiller a force de kicker et starter, normale? Peut-être carburateur encrasser?

Partager ce message


Lien vers le message
Partager sur d'autres sites

28 réponses à cette question

  • 0

Je précise que j'ai un cornet peut-être sa sera plus évident que le carburateur soit encrassé?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui nettoie le carburateur déjà, revient nous dire.

mais il faut le démonter totalement en pièces, et bien souffler à l'air comprimer(compresseur) dans toutes les canalisations, et dans les gicleurs démontés.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dak merci je fais sa demain et je tiens informé =)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai enlever mon carburateur j'ai souffler a la vite fait dans les gicleur etc j'ai remis mais toujours pareils. J'ai ramener le carburateur chez moi pour bien le nettoyer. Le petit gicleur (pas celui du milieu mais a coté) je ne vois pas travers peut-être qu'il est boucher?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai enlever mon carburateur j'ai souffler a la vite fait dans les gicleur etc j'ai remis mais toujours pareils. J'ai ramener le carburateur chez moi pour bien le nettoyer. Le petit gicleur (pas celui du milieu mais a coté) je ne vois pas travers peut-être qu'il est boucher?

il suffit de le dévisser 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Même dévisser je vois pas a travers...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Même dévisser je vois pas a travers...

a la lumière non?? ben débouche le  :huh: 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui mais comme je n'est pas de "souflette" je peux utiliser un soufleur a gaz sec ? Il y a marquer sur la bouteille: Sans residus, gaz sec, puissant.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui,

ou simplement un aiguille

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui une aiguille sa pourrais le faire aussi mais on pas dit que sa pourrais agrandir le trou... Mais bon je vais y arriver je te tiens au courant merci =)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai laver mon carburateur de A a Z je vais allez le remettre tout a l'heure. Si il ne veut toujours pas démarrer ça peut être quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

après avoir tout remonté et si il ne démarre pas, kik quelques fois avec le gaz, pour ensuite regarder si la bougie est mouillée.

alors ce gicleur est débouché? tu vois au travers maintenant?

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

A travers le gicleur oui mais pas a travers le tube ou il se vis. Peut-être dans les carburateur de trekker il fait un tournant je sais pas. Je précise encore que je parle du tout petit pas celui du milieu ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai remis le carburateur et l'essence arrive a la bougie pourtant il ne démarre pas. J'ai démonter mon cylindre piston et j'ai remarque que les deux cercle en fer bizarre qui font les deux traits du truc rond qui monte et descend dans le cylindre étais casser... C'est sûrement a cause de sa qu'il de démarre pas non? Comme c'étais casser, ça a pu serrer mon piston? Il y a des rayure juste d'un coter mais genre des micro rayure que se voient juste a la lumière ça se sent pas au toucher.

 

(Dsl de l’orthographe)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai remis le carburateur et l'essence arrive a la bougie pourtant il ne démarre pas. J'ai démonter mon cylindre piston et j'ai remarque que les deux cercle en fer bizarre qui font les deux traits du truc rond qui monte et descend dans le cylindre étais casser... C'est sûrement a cause de sa qu'il de démarre pas non? Comme c'étais casser, ça a pu serrer mon piston? Il y a des rayure juste d'un coter mais genre des micro rayure que se voient juste a la lumière ça se sent pas au toucher.

 

(Dsl de l’orthographe)

Sa s'appel des segments. Et c'est sur que si tes segments sont cassé, tu risquai pas de démarrer.

 

Change les, et fais gaffe en mettant les nouveaux sur le piston, non seulement ils sont fragiles, mais aussi, leurs fente doit être placé en face des ergots dans leurs logement sur le piston. généralement, il ne tombent pas en face. et bien faire gaffe en remontant ton piston que tes segments ne tourne pas.

 

++

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa s'appel des segments. Et c'est sur que si tes segments sont cassé, tu risquai pas de démarrer.

 

Change les, et fais gaffe en mettant les nouveaux sur le piston, non seulement ils sont fragiles, mais aussi, leurs fente doit être placé en face des ergots dans leurs logement sur le piston. généralement, il ne tombent pas en face. et bien faire gaffe en remontant ton piston que tes segments ne tourne pas.

 

++

J’arrive pas a voir comment les placer et j'ai encore une deuxième petite question. Il a pu serré? Il y a des micro rayures a la lumière que d'un coté mais qui ne se sente pas au toucher...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fais une photo tu piston de tous les côtés, et des segments, merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord, je vous tiens au courant demain. Merci a vous =)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fais une photo tu piston de tous les côtés, et des segments, merci

J'ai pu prendre quelques photos. Vous en pensez quoi? =/

 

post-13862-0-98455400-1364342159_thumb.jpost-13862-0-56141400-1364342202_thumb.jpost-13862-0-45686800-1364342236_thumb.jpost-13862-0-74708600-1364342270_thumb.jpost-13862-0-84773100-1364342301_thumb.jpost-13862-0-59438400-1364342366_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci, je peux juste te conseiller de changer le kit complet. il est mort

si tu change juste le piston, sa rouleras mais sans perfs.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En gros je doit acheter un nouveau cylindre et un nouveau piston ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En gros je doit acheter un nouveau cylindre et un nouveau piston ?

oui un nouveau piston cylindre type origine, je te conseil la marque DR ou top performance

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il y aura des réglages à faire ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
Invité
Ce sujet est fermé. Aucune nouvelle réponse ne peut être publiée.