• 0
tkr-furious

scooter peugeot
cale quand on accélère

Question

salut aujourd'hui je suis sorti avec ma copine avec les deux tkr et on es tomber tous les deux en panne en même temps.

au début les deux tenait bien le ralentit maintenant plus du tout puis quand je tourne légèrement la poignée de gaz il cale aussitôt .

 

j'ai appeler un ami qui ma dit que mercredi le jour ou j'ai fais le plein des deux les cuve était vide .

 

pouvez vous m'aidez s'il vous plaît 

Partager ce message


Lien vers le message
Partager sur d'autres sites

37 réponses à cette question

  • 0

Les deux en mêmes temps.. C'est louche.. Vous avez laissez les scoot où avant de partir?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ma copine es rester a coter des scoot le temps que je parler a mon pro c plus loin qu'il on commencer .

 

et sinon il sont dans mon garage fermé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ma copine es rester a coter des scoot le temps que je parler a mon pro c plus loin qu'il on commencer .

 

et sinon il sont dans mon garage fermé

Sa pourrait être le fond cuve qui fait ça!

C'est pas bon du tous

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as du ramasser la merde du fond de cuve donc ça a bouché le système d'alimentation et/ou le carburateur ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est possible que la m**** passe a travers le filtre ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ses peut étre ton carburateur d'encrassez le mien ma fait pareil mes ses vraiment louche les 2 tkr en méme temps on n'a du te faire une crasse ses pas possible

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les petites merdes oui,ou sinon c'est le robinet ou le filtre qui est bouché.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oué mes les 2 scoot en méme temps ses vraiment louche 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais enfin si c'est la même quantité de la même cuve c'est possible.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mais c'est pas possible que les 2 quand tu accélère ils calent en même temps, obligé y en a un qui n'as pas exactement le même symptôme que l'autre etc...

explique plus précisément 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je vient d'allez faire une vidéo je vous la poste

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

maintenant le bleu ne démarre plus du tout ...

 

(je sais batterie HS :p )

Modifié par tkr-furious

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Fais un nettoyage du carburateur , et regarde ta bougie.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nettoie le carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut je vient de le nettoyer le bleu a redémarrer mais pareil je gaz il se coupe 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vous êtes passé dans un champ magnetique qui a foiré les 2 bougies lol

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ses vraiment bizares que ça arrive au 2 en méme temps 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être que les deux on une mauvaise essence :/ ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être que les deux on une mauvaise essence :/ ?

j'ai vider le réservoir du bleu et remplacer par une essence acheter a une autres station c'est toujours pareil il tien le ralentit puis cale au bout de deux minute a peux près 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta regardez si le gicleur est bouchez néttoie le un coup 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta regardez si le gicleur est bouchez néttoie le un coup 

le bleu j'ai nettoyer le gicleur et le mien j'ai changer de gicleur j'ai mis un plus gros .

 

il démarre niquel j'ai réussi a le faire gueuler un peu puis après après il es redevenu comme avant :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

test une bougie neuve, elle peut déconner même si elle fait des étincelles 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu a pas touchez au réglage du carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu a pas touchez au réglage du carburateur ?

non

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cherche pas change la bougie et revient nus dire quoi

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter