Question

Bonjour voilà, depuis un moment j'ai une perte de puissance au niveau accélération, reprise et pointe. J'ai de grosse vibration au niveau du cylindre a haut régime.

Cela peut-il venir des segments?

A combien de kilomètre on change segments, piston... ?

D'ou cet pertes de  puissance peut elle venir? 

 

PS: Je roule au mélange

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0
xToffx    10

oui segmentation environ 10000 sur origine pis en même temps le piston et pis c'est repartie.  J'ai un pote comme toi il a eu, lui entretenait pas son scoot donc il perdait de la puissance au fur et a mesure et il a serrait y'a pas longtemps de sa faute il le savait mais bon ça peut donc venir de ton haut moteur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ça peut être=

filtre à air encrassé 

courroie usée 

galets usés

pot très calaminé due au mélange 

les segments sont à 10000 et le piston à 20000

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai changer le piston (piston conti black type origine) et retirer toute la calamine qu'il y avait dans le cylindre (environ 2 cuillère a soupe de calamine). J'entretiens mon scoot régulièrement! :p

En gros c'est combien un rodage de piston?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'ai changer le piston (piston conti black type origine) et retirer toute la calamine qu'il y avait dans le cylindre (environ 2 cuillère a soupe de calamine). J'entretiens mon scoot régulièrement! :P

En gros c'est combien un rodage de piston?

50km 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 228

moi il m'as dit 100

et un autre 50

et moi je disai 100 au clients en tant que pro

Moi les pro m on toujours dit pour roder un piston et segment un plein et juste segment la motier d un plein

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
bouskape    0

bonjour j'ai on zip il a un kite 70 et il il y a pus de compression est-ce que ce le kit ki et mort ??  

aidez moi il vous plai

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tomMpower    2 731
Le ‎21‎/‎12‎/‎2015 at 11:31, bouskape a dit :

bonjour j'ai on zip il a un kite 70 et il il y a pus de compression est-ce que ce le kit ki et mort ??  

aidez moi il vous plai

Jolie détartrage de sujet la ! Fait toi un sujet ;)

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant