• 0
Vever

scooter mbk - yamaha
Problème en fond de poignée (Mbk Rocket)

Question

Voilà depuis un peu petit moment que j'ai changez cylindre-piston , embrayage (passez de 107 a 105 mm) , robinet d'essence manuelle et depuis que tous ça a été changez quand je tape une pointe ou bout d'un moment (a deux ou tous seul dessus) il déconne c-à-d  je reste accélérez à fond et d'un coup il va ralentir et si je continue il ralentie encore plus du coup je suis obligez de relâchez l’accélération pour presque m’arrêtez et repartir (il a du mal a se ré-élancez) . Au début je pensez a la bougie mais je viens de la changez et sa continue de beuger . Si vous pouvez m’éclairez un peu plus sa serais cool :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

15 réponses à cette question

  • 0

il broute ou il s'engorge ? carburateur a verifié .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il s'engorge je dirais mais carburateur a verifier tu entend vis d'essence ? Mais sa m'a l'air bisard car niveau de la bougie elle etais bien maron brique

Modifié par Vever

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

peut être néttoyage carburateur , voir baa .. ensuite les galets peut être qui sont carré ou pas assez lourd ou trop lourd ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il tout dit .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Galet encore bon après c'est du 4.5 nettoyage carburateur je vais faire sa merci pour les infos les gars

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Galet encore bon après c'est du 4.5 nettoyage carburateur je vais faire sa merci pour les infos les gars

 

Galet 4.5 ça me semble bon , vérifie si ll sont toujours rond comme ils t'on dit...

Et si il s'engorge c'est que t'es trop riche ou mauvais réglage carburateur :/

Nettoie le , après reteste si sa te le fait toujours regarde ta bougie et change de gicleur :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bougie neuve de tout a l'heure j'avais une BR8HS et mon pro m'a donnez une BR9HS je ne connais pas la diff entre les deux hum réglage carburateur ça me paraitrais bisard car ma bougie a une bonne couleur sinon pour le nettoyage oui je vais voir sa demain gicleur j'ai un 95 sur un 17.5 mon pro m'a dit que d'origine sur un 17.5 c'est 92 donc ça va ^^ (et galet sont bien rond ^^ je l'ai ai regardez en même temps que le changement de mon embrayage c-à-d staprem)

Modifié par Vever

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

oui quand on achète un carburateur 17.5 il y a un gicleur de 92 dedans, mais 99% du temps, on le vire et habituellement sa tourne entre 75 et 85 en taille de gicleur avec a baa d'origine, ton pro ne doit pas en poser souvent lol..

le dernier que j'ai installé tournai avec un gicleur de 75 sur 17.5 sur un booster 2010 avec juste un pot yas Z.

test un 90 et 85, ne te fie pas à la couleur bougie a moins que tu veuille rouler avec ce bug.. 

tu as mis quel cylindre/piston? tu as quel pot? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Cylindre piston d'origine et j'ai un pot conti chr (les tout premier)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu me conseille quoi du coup ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

oui quand on achète un carburateur 17.5 il y a un gicleur de 92 dedans, mais 99% du temps, on le vire et habituellement sa tourne entre 75 et 85 en taille de gicleur avec a baa d'origine, ton pro ne doit pas en poser souvent lol..

le dernier que j'ai installé tournai avec un gicleur de 75 sur 17.5 sur un booster 2010 avec juste un pot yas Z.

test un 90 et 85, ne te fie pas à la couleur bougie a moins que tu veuille rouler avec ce bug.. 

tu as mis quel cylindre/piston? tu as quel pot? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon j'ai suivie mon instinct et j'ai changez ma cloche (105mm) pour mon ancienne (107mm) et miracle il ne me fais plus le bug =D même pour dire il marche super bien j'arrive a atteindre le 80 (et chui pas tout maigre xd)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

:o ça me surprend !!

 

merci d'avoir donner a solution sa aidera ceux qui auront se soucie !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

normal tu avais déjà changé l'embrayage pour un 105, je croyai que tu avais mis la cloche aussi en 105 ce qui me semblai logique ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter