• 0
Dadoo

scooter peugeot
Speedfight 2 inquiétant

Question

 Bonsoir à tous, hier je suis tombé en panne d'essence avec le scoot que j'avais acheté la veille ( --' ), obligé de le laisser à côté de mon bahut sous la flotte. Après être allé chercher de l'essence et de l'huile impossible de démarrer jusqu'à en bloquer le kick.. Aujourd'hui j'ai démonté le carter et.. miracle j'ai réussi à le débloquer ! Le scoot démarre (difficilement : obligé d’accélérer en kickant..) il fume au taquet et n'avance pas, broute et s’éteint.. 

Haut moteur censé être neuf, carburateur 17,5, pot bidalot.

Si vous pouviez me dépanner ça serait cool !  :D2

Modifié par Dadoo

Partager ce message


Lien vers le message
Partager sur d'autres sites

13 réponses à cette question

  • 0

ton rodage a bien était fait ? tu roule en mélange séparer ? il fume juste a froid ?

Modifié par tkr-furious

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Rodage pas fini ! J'ai fait le mélange dans le bidon d'essence, et oui à froid du coup puisque il roule pas..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il te fait quoi quand tu le démarre ? genre comme sa ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouep ! Pareil, avance pas et cale.. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fait un nettoyage carburateur si ça va pas mieux essaie avec une autre essence . c'est la panne que j'ai eu quand j'ai mis de l'essence je me suis pris le fond de cuve et c'était plus de la flotte que d'essence ... ça doit sûrement être la même chose 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben j'ai mis du super sp 95 et je me suis dis que c'était peut-être ça.. Puis peut-être que mon mélange était trop riche.. 

En tout cas merci!

Modifié par Dadoo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

slt essaie de nettoyer carburateur je pense pas que ce soit l'huile car sa mais déjà ariver den mettre trop mais vraiment trop il fumais bocoup mais rouler et ne caler pas directement 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi ca m'a fais ca 2 fois, c'était mon starter auto qui s'enclenchait pas, du coup maintenant je met mon doigt a l'entrée de la BAA ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi comme j'ai dit c'était mélange eau +essence 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben j'ai mis du super sp 95 et je me suis dis que c'était peut-être ça.. Puis peut-être que mon mélange était trop riche.. 

En tout cas merci!

evite le 95 , la plus par du temp c'est du 95 e10  avec 10% d'etanol , c'est pas bon pour les 2 t , roule au 98 .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas de soucis pour un mélange sp98 et huile? Et j'ai le cylindre qui fume au niveau du pot ..

Modifié par Dadoo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas de soucis pour un mélange sp98 et huile?

Il n'y aura aucun souci entre le SP98 et l'huile ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon j'ai réglé le gicleur il part plutôt bien mais y a un vieux bruit aigu qui me fait un peu flipper..

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter