• 0
patou80

scooter mbk - yamaha
MBK Rocket Kit 50 Malossi Fonte

Question

Bonjour ,

 

J'ai acheter un scooter il y a 5 jours , avec cette configuration :

 

Kit 50 Malossi fonte

Galet : 3.5gr

Embrayage : Artek K1

carburateur : Dell'Orto 17.5

Gicleur : 110

variateur : Artek k1

Vilebrequin : Karenzi Renforcé

Courroi : Malossi Kelvar

Ressort Poussé / Embrayage : Bleu , Rouge Malossi

variateur Débridé

Pot : Yaz R

Pot Débridé

Transmission : Semi Longue

 

Enfin Bref , J'ai acheter le scooter en rodage , il rester 200 kilomètre à faire pour finir le rodage , j'ai fait le rodage jusque les 500 kilomètre , et j'ai rouler encore doucement ( en mode rodage ) pendant 150 kilomètre de plus pour être sur .

 

Le scooter a une très bonne perf , démarrage scooter se lève tout seul , pointe , reprise parfait , aucun soucie avec le scooter jusque hier .

 

Hier je vais chez ma copine avec un pote ( à 40 kilomètre de chez moi ) , on n'est a deux sur le scooter ( moi et mon pote ) on n'est de faible corpulence ( 65 kilo pour moi et 45 pour lui )

 

L'aller j'ai rouler a 50km/h pendant les 40kilomettre , avec une pause de 10min

 

Pour le moment toujours aucun soucie , j'arrive , je roule avec encore un peu ( seul ) , tout est parfait , je repart de chez ma copine avec mon pote , et cette fois je roule a 70km/h tout le trajet , pendant 20kilomettre , et dans une décente j'essayé de fixé ma vitesse a 70km/h , je commencer a arriver a 75km/h j'ai relâcher l'accélérateur , une fois en dessous de 70km/h je racéllere mais rien ne se passe . le moteur tourne toujours au ralenti , alors je tente plusieurs fois de lâcher et raccéléré mais pu rien se passe , jusque arrivé a 10km/h compteur scooter , et le scooter cale , le kick et devenu très moux alors que avant il était dur , j'ai vérifié bougie , kick , galet , courroie , embrayage , ressort , tout me semble parfait , je ne voie pas d'ou peut venir se soucie . Esce que j'aurai sérret ? le piston n'a rien , le kit non plus . aujourd’hui j'ai de nouveau essayé de le démarré ( en pensant que moteur chaud les ressort sont très moux , mais rien ne change , le kick et toujours moux , il accroche toujours mais c'est très moux , mon allumage est bon ( violet / orange ) .

 

Merci de votre aide

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites

54 réponses à cette question

  • 0

Les symptômes ressemblent à ceux d'un serrage... les segments sont en quel état ?
Peut-être que tu as niqué tes joints...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mes segments sont en bonne état .. Les joints sont neuve ..

 

ma bougie quand je l'ai démonté et était presque comme celle a gauche

http://toanox.free.fr/galleries/Les_concentrations_pachydermiques/2007-09_3e_Rencontre_Pachydermique_au_Mont-Dore/toane_et_ninie/0030.JPG

 

tout le scooter et neuf ( d'après l'ancien proprio ) refait a neuf il aura bientôt 700kilomettre au total

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il a refait le vilebrequin aussi? tout seul ou par un pro?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tout seul , il travail chez mbk

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut si quand tu kick c'est mou vérifie tous tes joint, tu à peut-être une prise d'air 

A tu de l'essence sur ta bougie quand tu kick et que tu la démonte?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut si quand tu kick c'est mou vérifie tous tes joint, tu à peut-être une prise d'air 

A tu de l'essence sur ta bougie quand tu kick et que tu la démonte?

Salut ,

 

non je n'ai pas d'essence sur la bougie quand je kick ( même une 20taine de fois ) .

d'habitude mon kick est assez dur ( du style kick de 4t ) mais la même avec 3 doigt j'arrive a baisser le kick sans forcer ..

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Verifie ton carburateur et ta dépréssion

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

carburateur est legerement encrassé , je suis entrain de le nettoyé a l'essence et au pinceaux . et ma dépréssion est bonne ..

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut regarde dépression + culasse pour voir si elle ne c'est pas désserer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la dépréssion est correct , culasse je l'ai démonté avant hier pour vérifié l'état de mes segment et de mon piston ..

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

est ce que ton piston monte et descends quand tu kik ?(peut être vilebrequin cassé) comme sa =

post-371-0-24949200-1370885637_thumb.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

est ce que ton piston monte et descends quand tu kik ?(peut être vilebrequin cassé) comme sa =

attachicon.gifIMAG0243.jpg

Salut ,

 

Oui le piston monte et redéssent quand je kick ..

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si tu n'as pas du tout de compression, ton haut moteur doit être mort, même avec un joint spy enlevé il y a de la compression, même avec les clapets et carburateur enlevé il y a de la compression

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si tu n'as pas du tout de compression, ton haut moteur doit être mort, même avec un joint spy enlevé il y a de la compression, même avec les clapets et carburateur enlevé il y a de la compression

quand je kick et mes parents mette leurs main a la sortie du pot , il y a de l'air qui sort , il disent pas beaucoup , alors il ont kické pendant je méttai ma main , on s'en l'air qui passe , et pour moi c'est légerement plus faible comme la normal . je penser a un segment qui a lâcher mais quand j'ai regarder il avais rien .. ça peut être quoi ? .. surtout l'état de la bougie , comment elle as fini ( je sais pas si ta regarder plus haut le lien avec la photo )

je penser sinon au ressort embrayage et poussé , vue qu'on était 2 sur le scoot , il fesais 24degré , et je rouler a 70km/h il a du beaucoup travaillé dans les tours ( surtout que le scooter a une bonne accélération , reprise , ect .. ) alors je penser que les ressort ont ( chauffé ) et depuis il sont rester moux comme moteur a chaud ?

quand je kick mes phare s'allume , l'éteincelle est bonne , j'ai changer de bougie ( toujours du b9hs )

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non rien à voir avec les ressorts

un cylindre fonte (kit) n'aime pas trop chauffer, sa n'as pas un bon rendement thermique (mauvaise dilatation)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non rien à voir avec les ressorts

un cylindre fonte (kit) n'aime pas trop chauffer, sa n'as pas un bon rendement thermique (mauvaise dilatation)

D'accord

 

Bah le moteur était vraiment très chaud , a 3 pas du scooter on s'enter la chaleurs .. on dirai ça fait comme mon vivacity ( une sorte de surchauffe ) car le soucie et arriver dans une déssente , comme mon vivacity ( a deux dessus ), je pense qu'il a pris trop de tour d'un coup ..

 

Mais d'ou peut venir le soucie ?

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mes segments sont en bonne état .. Les joints sont neuve ..

 

ma bougie quand je l'ai démonté et était presque comme celle a gauche

http://toanox.free.fr/galleries/Les_concentrations_pachydermiques/2007-09_3e_Rencontre_Pachydermique_au_Mont-Dore/toane_et_ninie/0030.JPG

 

tout le scooter et neuf ( d'après l'ancien proprio ) refait a neuf il aura bientôt 700kilomettre au total

tu dit que t'est segments sont en bon états , tu a vérifié? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu dit que t'est segments sont en bon états , tu a vérifié? 

Oui , j'ai vérifié , j'ai démonter mon kit , j'ai vérifié mon piston , segment , et l'interrieur du kit voir s'il avais pas une entaille , joints qui on laché , je vais les changers demain on véra bien .. mais je pense pas que c'est sa ..

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si c'est comme tom dit , met un 2 me radiateur style ludix

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Wow ..

 

ça va être dur ^^ je n'y connais rien côté refroidissement a liquide ..

 

moi c'est refroidissement a air ..

 

Je n'ai pas de radiateur ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

haa yes j'était encore rendu au nitro ^^ autant pour moi 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

change le kit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

^^ Cette fois c'est pas moi qui a fait l'erreur ;)

 

mon moteur refroidis a l'air ( avec le vent de ma " pouli " d'allumage ) qui refroidis tout le moteur coté bougie culass cylindre ..

 

mon kit a de très bonne perf , mais pas au points de mettre un radiateur ;) car sinon je risque de toujours rouler moteur froid , il aura du mal a chauffé ;)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

change le kit

le kit a à peine 700kilomettre ( comme tout le moteur complet )

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le kit a à peine 700kilomettre ( comme tout le moteur complet )

j'en ai serré avant 700 km, mort c'est mort ^^ 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter