• 0
Aci95

scooter mbk - yamaha
vitesse et démarrage

Question

bonjour donc je présente mon problème : 

 

Suite a un accident j'ai du remplacer mon yasuni Z par un yasuni R .

Avec mon Z je prenais 85 a 90 compteur naked ,alors que maintenant je prend seulement 75 a 80 ....déçu.

 

Ma configuration: 

 

Booster

Yasuni R (avant Z)

carburateur 17.5 gicleur 80 

variateur et embrayage malossi 

ressort full jaune malossi 

galets 5.5 

 

Je précise que avec mon yasuni Z tout fonctionner a merveille .

 

1. Donc ma question est, pourquoi cette perte de pointe et d’accélération ? 

Mes ressorts et galets sont peut-être a changer car il sont déjà a 3000 km donc perte de dureté?

 

2.  Deuxième question, mon booster a du mal a démarrée a froid que ce soit le matin ou l’après midi quand je m'en sert pas pendant 1 heure je doit mettre au moins 20 coups de kicks pour qu'il démarre !

 

La bougie est neuve donc ce n'est pas ça ... La batterie neuve aussi, donc je ne voit pas ... j'ai mis un feu arrière a led je ne pense pas que ça puisse venir de ça ?! 

 

voilà tout je vous remercie d'avoir lu mon problème et si vous pouviez m'aider ça serais sympa bonne journée a vous !

 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

23 réponses à cette question

  • 0

bonjour donc je présente mon problème : 

 

Suite a un accident j'ai du remplacer mon yasuni Z par un yasuni R .

Avec mon Z je prenais 85 a 90 compteur naked ,alors que maintenant je prend seulement 75 a 80 ....déçu.

 

Ma configuration: 

 

Booster

Yasuni R (avant Z)

carburateur 17.5 gicleur 80 

variateur et embrayage malossi 

ressort full jaune malossi 

galets 5.5 

 

Je précise que avec mon yasuni Z tout fonctionner a merveille .

 

1. Donc ma question est, pourquoi cette perte de pointe et d’accélération ? 

Mes ressorts et galets sont peut-être a changer car il sont déjà a 3000 km donc perte de dureté?

 

2.  Deuxième question, mon booster a du mal a démarrée a froid que ce soit le matin ou l’après midi quand je m'en sert pas pendant 1 heure je doit mettre au moins 20 coups de kicks pour qu'il démarre !

 

La bougie est neuve donc ce n'est pas ça ... La batterie neuve aussi, donc je ne voit pas ... j'ai mis un feu arrière a led je ne pense pas que ça puisse venir de ça ?! 

 

voilà tout je vous remercie d'avoir lu mon problème et si vous pouviez m'aider ça serais sympa bonne journée a vous !

T'as verifié ton cylindre ? Vire juste la culasse et regarde si ton cylindre est pas rayé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour donc je présente mon problème : 

 

Suite a un accident j'ai du remplacer mon yasuni Z par un yasuni R .

Avec mon Z je prenais 85 a 90 compteur naked ,alors que maintenant je prend seulement 75 a 80 ....déçu.

 

Ma configuration: 

 

Booster

Yasuni R (avant Z)

carburateur 17.5 gicleur 80 

variateur et embrayage malossi 

ressort full jaune malossi 

galets 5.5 

 

Je précise que avec mon yasuni Z tout fonctionner a merveille .

 

1. Donc ma question est, pourquoi cette perte de pointe et d’accélération ? 

Mes ressorts et galets sont peut-être a changer car il sont déjà a 3000 km donc perte de dureté?

 

2.  Deuxième question, mon booster a du mal a démarrée a froid que ce soit le matin ou l’après midi quand je m'en sert pas pendant 1 heure je doit mettre au moins 20 coups de kicks pour qu'il démarre !

 

La bougie est neuve donc ce n'est pas ça ... La batterie neuve aussi, donc je ne voit pas ... j'ai mis un feu arrière a led je ne pense pas que ça puisse venir de ça ?! 

 

voilà tout je vous remercie d'avoir lu mon problème et si vous pouviez m'aider ça serais sympa bonne journée a vous !

Quand u a installer le pot es que tu la débrider a la cartouche et coter cylindre

après fait raglage variation e carburation

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ba le cylindre est bon je pense puisque il roule quand même bien ? des fois j'ai remarquer je vais rouler a 80 et après il aura une petite perte de vitesse il va descendre a 76 ... poignée à fond  ...  lapin tu dit que des conneries.... 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ba le cylindre est bon je pense puisque il roule quand même bien ? des fois j'ai remarquer je vais rouler a 80 et après il aura une petite perte de vitesse il va descendre a 76 ... poignée à fond  ...  lapin tu dit que des conneries.... 

Il a raison, tu l'as débridé ton pot :lol: ? 

 

Et regarde la couleur de ta bougie pour savoir si t'es bien réglé :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bien sur sinon je ne roulerais pas a 80  ;) ... non je le fait demain .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tu descend c'est réglage du carburateur qui faut faire, sois en sûre !  :cool2:

 

Ensuite pour l'accélération, revoie l'embrayage, les ressorts si il colle pas trop ou si il ne colle pas assez. Ensuite pour le pot, même si tu monte a 80 la bride n'est peut être pas enlever, avec mon Touring les 80 je les prend  :siffle: 


Fait quelque révision toi même, quelques réglage par-ci par-là et sa ira   ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les brides sont parfaitement enlever je ne suis pas nul a se point la ;)

 

Pour ce qui est des ressort comment ça si il ne colle pas? Moi je pense que il sont devenue un peu trop mou avec les 3000 km dans la gueule ?

 

Les réglages carburateur je vais voir par rapport a la bougie si il faut changer le gicleur ou pas mais sinon niveau vis tout est correct normalement vis d'essence 1,5 tour voir 2 puis vis de ralenti il tien ni quel le ralentie sauf que le matin j'ai du mal a démarrée, a chaud c'est ni quel .

 

Ps: Des fois il va rouler jusque 83 84 mais parfois il ne va pas dépasser les 76 ! Ou alors je vais roulez jusque 83 et d'un coup il va ralentir un tout petit peu alors que je suis poignet à fond , 82 81 80 79 78 et après il va stagner ! plein de chose bizarre. 

Modifié par Aci95

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up ! S'il vous plait. !

Modifié par Aci95

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

personne ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour avoir fait le même passage il y a peu, j'ai du

Alléger un poil mes galets, ressorts d embrayage un peu plus dur, réglage carburant avec 3 ou 5 points de plus( je sais plus), petite prépare de la boîte à air et mousse malposition à la place de l origine

Et encore, c'est encore a peaufiner

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci pour ton aide , donc de 5.5g passez a 4.5g ?  

 

Comme dit plus haut j'ai déjà les ressorts plus dure possible, enfin les rouges malossi ne vont pas sur origine normalement je pense plutôt qu'il doivent être user (3000km),mais ça me gave d'essayer de les changer si ce n'est pas ça .

 

Par rapport au gicleur je regarde demain mais avec mon yasuni z cela marchait bien avec un 80 donc...

 

boîte à air origine non prépa. Pour le démarrer a froid quelqu'un a une idee d'ou vien le problème sinon?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non tkt t'es ressort sont encore bon ;). essaie de démarré le scoot et si il démarre pas regarde si la cuve du carburateur déborde déja si c'est ça sa viens du carburateur x) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il fonctionne très bien le scooter seulement a froid il ne démarre pas toute suite je doit kicker 20 fois et au niveau des performance un bidalot s1 ma tracer tout ta leur j'ai pas assez d’accélération et de pointe  ... alors que le mec est d'origine juste carburateur 17.5 tout comme moi a par que j'ai embrayage et variateur malossi donc c'est encore pire...

 

Au niveau de la bougie je vous montre une photo pour savoir si elle est bonne je ne pense pas car elle est blanche 

http://imageshack.us/photo/my-images/441/xfgz.jpg/ Gicleur de 80 sur carburateur 17.5.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un vrai réglage carburateur et le moteur doit démarré au premier coup de kick, penche toi dessus, tu as des tutos disponible sur le forum, moi même je vais sûrement en faire un en vidéo se week-end histoire d'être tranquille et de montré pourquoi un carburateur mal réglé peu faire chié au démarrage, et même faire perdre de la puissance à chaud.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le truck c'est que j'ai déjà regarder des tutos et essayer de régler  ...

 

La vis de ralenti tu tourne quart de tour par quart de tour en écoutant le moteur accélérer ou ralentir pour que le ralenti tienne (moteur allumé) ....

et vis d'essence ouvrir de 2.5 tour et refermer 1 quart de tour c'est a peu prés ça... en tout cas sur toute les vidéos que j'ai suivis !

 

Donc tout ça déja fait ... par contre si vous pouviez regardez la photo s'il vous plait et me dire ce que je doit faire je pense être trop pauvre peut être mettre un gicleur de 85 ou 90 a voir par rapport a la consommation après. Merci bonne soiré.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as tout mélangé dans tes réglages...

 

tu démarre le moteur et tu fais chauffé, ensuite une fois chaud, tu vise la vis du milieu ( le ralentit ) pour augmenté ton ralentit, tu visse l'autre vis à coté à fond ( vis de richesse ), le ralentit va baissé automatiquement, et tu la dévisse quart de tour par quart de tour ( en laissant bien le temps au ralentit de monté ), jusqu'à trouvé le le point le plus haut dans le ralentit moteur, une fois trouvé si tu as fais plus de 2,5 tours baisse ton gicleur, si tu en as fais moins de 1,5 tours tu augmente ton gicleur, si tu es entre les 2 tu baisse le ralentit ;)

 

Pas facile d'expliqué en quelques mots, mais avec la vidéo tu y arrivera mieux ;)

 

Je la fait demain soir et je te la post ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Avec plaisir j'attend ta vidéo avec impatience car gens n'est marre de kicker tous les matins comme un malade et avoir une vitesse médiocre .. Je voit les réglages demain alors bonne soiré !! 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as eu le temp de faire la vidéo ?

 

Donc sinon moi, j'ai re regarder les tutos ,par manque de temp je n'est fait qu'une chose et en + une erreur , j'ai vue que quand le clips de l'aiguille été au milieu c’était normal ,quand elle est tout en haut c'est pour rendre plus pauvre et tout en bas plus riche .

 

Donc comme ma bougie est blanche, je me suis dit je vais descendre le clips tout en bas , malheureusement c'est encore pire le scooter n'a pas d'accélération pour arrivée de de 40 a 80 il mais du temp comme si il s’élancer et encore j'ai eu du mal a arriver a 75 .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'es en starter auto ou manuel?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

starter auto 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Au niveau du démarrage a froid le problème est régler je ne c'est pas pourquoi j'ai démonter le carburateur hier tout remonter mtn un coup de kick et c'est parti .... au niveau de la performance toujours pas régler j'attend la vidéo pour réglez le carburateur ... peut être courroie usée j'ai 5000 km voilà pourquoi il n'a plus d'accélération de 40 km a 80 . 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

Si ta courroie est usée elle fait perdre de la pointe.

Pour le démarrage mais tu as résolu le problème sinon il se peux que ton starter auto déconne ......

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Démarrage c'est résolu , oui possible je c'est pas ça me gave .

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter