• 0
★ Chris ★

scooter peugeot Flamme qui sort du cylindre ( vidéo )

Question

Hey tout le monde ! Alors après avoir mis une clavette et tout remonté, avoir connecté la masse de mon bas moteur, mon scoot a toujours un problème : quand je kick il y a des sacrées flamme ! 

 

Voici la vidéo :  http://www.youtube.com/watch?v=HLxtrve9oVA&feature=youtu.be

 

Et pour ceux qui se demanderaient quand même, oui j'ai une étincelle  :lol:

 

Quelqu'un aurait une idée d'ou peut venir le problème ? 

 

Merci

Modifié par ★ Chris ★

Partager ce message


Lien à poster
Partager sur d’autres sites

18 réponses à cette question

Messages recommandés

  • 0

C'est normal que ca explose non ? C'est un moteur à explosion. :D2

 

Peut être, mais moi c'est la 1ere fois que je vois ça sur un scoot. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est normal que ca explose non ? C'est un moteur à explosion. :D2

 

Heu... Non x). Essaie de voir si t'es pas trop riche et si tout tes segments/joints sont bien placés :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
schubaka01    109

Je connais pas ce moteur, j'arrive pas à voir d'où sortent les flammes... c'est la sortie d'échappement qui flambe ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je connais pas ce moteur, j'arrive pas à voir d'où sortent les flammes... c'est la sortie d'échappement qui flambe ?

Oui

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
NitroZ    474

On voit tout de suite les geek  :siffle:

Non sa n'a rien de normal ... après je sais pas du tout moi dsl

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sn4ck    220

un peu riche, mais les flammes sont tout à fait "normal", je m'explique avant de me faire linché...

 

Quand ton moteur tourne tu penses que l'essence fait quoi dans le cylindre? étincelle + essence = ???

N'importe quel moteur ( origine ou prépa complète, 2t ou 4t ) aura le feu à l'intérieur, certes on le remarque plus facilement sur une grosse prépa ( surtout sur une auto ).

 

As-tu touchais à l'avance de ton allumage?

Ton réglage carburateur est correct? Ou c'est une sorte de préréglage pour un futur premier démarrage?

Pourquoi vouloir démarré sans le pot? oO

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Risk    1 157

D'où l'une des utilités d'avoir un pot d'échappement :siffle:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non mais t'es un idiot ?  :D2  , c'est normal remonte ton pot et le problème est resolu :D

 

 

 

Hey merci tout le monde pour les réponses :)

 

Bon alors déja, si j'ai pas mis de pot, c'est parce que le gars qui avait le scoot avant a coupé la fixation sur le côté du scoot, donc j'ai essayé de démarré sans pot en attendent  :D Dès que j'airais réussi a le démarrer j'achète un pot et je soude une fixation.

 

Pour le réglage carburateur, y'en a pas. Je veux justement réussir a le démarré pour pouvoir régler.

 Pour l'avance de l'allumage, j'ai rien fait. Quand j'ai mis la clavette, j'ai fixé le stator et j'ai foutu le volant magnetique dessus. Il faut le positionner spécialement ?

 

Ensuite, même sans pot le scoot devrait démarrer non ? 

 

Ah et aussi, faudra que je vous fasse une photo, je suis pas sur de la ou j'ai brancher mon arrivée d’essence sur le carburateur :rheuuu:  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sn4ck    220

logiquement oui le scoot devrais démarré ^^, touche un peu ta vis de richesse pour trouvé un semblant de réglage pour le démarré.

 

Pour le branchement du carburateur c'est pas compliqué, tu as 2 tuyaux, un proche de la pipe et l'autre en général plus éloigné, le plus proche de la pipe c'est pour la le clapet de dépression du réservoir, débranche les 2 aspire sur celui du bas de ton clapet de dépression ( en logique c'est la dépression ), si tu as l'essence qui coule par l'autre tuyau c'est bon sinon test avec l'autre, et fait le branchement ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

logiquement oui le scoot devrais démarré ^^, touche un peu ta vis de richesse pour trouvé un semblant de réglage pour le démarré.

 

Pour le branchement du carburateur c'est pas compliqué, tu as 2 tuyaux, un proche de la pipe et l'autre en général plus éloigné, le plus proche de la pipe c'est pour la le clapet de dépression du réservoir, débranche les 2 aspire sur celui du bas de ton clapet de dépression ( en logique c'est la dépression ), si tu as l'essence qui coule par l'autre tuyau c'est bon sinon test avec l'autre, et fait le branchement ^^

J'ai déja identifier les 2 tuyaux, pour la dépression c'est bon,  mais pour l'essence je suis pas sur de lavoir branchée au bon endroit

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Sn4ck    220

en général ( je dis bien en général ), l'embout ou la durite se branche est de couleur bronze

 

Puis vu qu'il y a des flamme l'essence arrive au cylindre xD

Modifié par Sn4ck

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon ben re tout le monde !

 

Alors j'ai changé les joints du HM, j'ai " réglé " le carburateur et le scoot ne veut toujours pas démarré. Plus de flamme qui sortent par contre ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant