• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Fab22

scooter peugeot
Scoot ne démarre toujours pas aidez-moi s'il vous plaît !

Question

Bonjour alors voilà, j'ai un peugeot jetforce c-tech qui a que 7500 km je vient de changer :

 

-le piston

-le joint d'embase

-le joint de culasse

-les galets

-la cage à aiguilles

 

et il démarre pas pourtant tout sa est neuf et bien monté, il il y a de l'allumage, de la compression et de l'essence qui arrive au carburateur donc la je suis dessespérer je voit pas du tout ce que ça peut être aidez moi s'il vous plaît !  :D

Partager ce message


Lien vers le message
Partager sur d'autres sites

34 réponses à cette question

  • 0

Un petit  nettoyage carburateur, la pipe d'admission n'est pas foutu les joints sont bon  ? le vilebrequin n'était pas mort ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le carburateur est nettoyer la pipe n'est pas craquer elle a l'air d'être en bonne états et les joint sont bon, et le vilebrequin est nickel  ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta de la compression dans le kick ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

l'allumage est bien calé ? les joints spy son bon ?  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai il y a de la compression les joint spy j'en ai aucune idée et l'allumage je n'y ai jamais touché donc je pense qu'il est bien calé  mais je

 

pense avoir trouvé, quand je kick le scoot tousse même pas j'ai regarder la bougie et elle était complétement séche ducoup je l'ai

 

trempé dans de l'essence je l'ai mise et le scoot a toussé donc j'en ai déduit que le problème venait de l'essence qui arrive mal ou pas

 

du tout au cylindre (pourtant l'essence arrive bien au carburateur) donc j'ai démonté la pipe et les clapets et j'ai remarqué que les clapet était

 

un peu sal et y'en a qui reste ouvert doncje pense que ça vient de sa et la pipe a rien mais bon j'attend vos avis, merci ! 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si les clapets reste ouvert l'essence est l'huile doivent couler en permanence même donc la bougie devrais être bien trempé et le moteur s'engorgerais , refais un nettoyage carburateur à la limite et regarde si tu à tout bien remis en place aussi et au passage change tes lamelle de clapet si elles sont HS ça vaut trois fois rien 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je vient de recommandé une boîte a clapet , et j'ai même essayer avec un deuxième carburateur propre aussi et ça a pas marché non plus 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'avais de l'essence dans la cuve ?. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ouai j'en avait 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il marche pas avec le kick uniquement ou le kick et le démarreur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton robinet de dépression fonctionne t il ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bougie bonne ?

Bobine d'allumage ? Couleur/intensité de l'étincelle ?

Décompression en bon état ? Durite correctement connecté au carburateur (air, essence,huile..)

Verse quelques goute de mélange dans le cylindre.

Sinon prend une grande descente et démarre le à la poussette je faisais sa avec mon ludix quand il voulait pas démarrer.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça doit pas être sa mais essaie quand même met ton ralentit au maximum et kick , moi sa avait marché avec mon ZIP qui avait super du mal a démarré .. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut alors pour mon robinet de dépression je sais pas du tout si il fonctionne et je vois pas ce que c'est après j'ai de l'allumage, la couleur de l'étincelle est orange/blanche et pour les branchement du carburateur oui ils sont bien branché et j'ai que deux tuyau qui vont au carburateur (essence et huile) et le poussé dans une descente je doute que sa marchera vu que j'ai pas d'essence qui arrive au cylindre 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut alors pour mon robinet de dépression je sais pas du tout si il fonctionne et je vois pas ce que c'est après j'ai de l'allumage, la couleur de l'étincelle est orange/blanche et pour les branchement du carburateur oui ils sont bien branché et j'ai que deux tuyau qui vont au carburateur (essence et huile) et le poussé dans une descente je doute que sa marchera vu que j'ai pas d'essence qui arrive au cylindre 

Normalement ta 3 tuyau au carburateur 

1 pour l essence

 2  pour la dépression 

3 tuyau d huile 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ton carburateur se remplit et pas ton cylindre, ça viens d'entre les 2, soit clapés collés (rare), soit grands ouverts/HS, m'enfin...

 

Regardes tes clapets et l'étanchéité de l'admission, y'a sûrement une prise d'air qui fait que rien ne passe par le carburateur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mes clapet sont mort, je les ai démonté et y'en qui reste un petit peut ouvert ducoup j'ai recommandé une boîte a clapets et pour les tuyau du carburateur j'en ai que deux et il marchait très bien comme sa avant donc je sais pas 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah oui et je tient a préciser que quand je retire la durite d'arriver d'essence du carburateur l'essence coule donc certainement un problème de dépression 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ah oui et je tient a préciser que quand je retire la durite d'arriver d'essence du carburateur l'essence coule donc certainement un problème de dépression 

tu dois être en directe

car ala base un robinet de dépression a  2 tuyau relier au carburateur un qui aspire et l autre lessence coulerai en asspirant 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non je croit pas que je suis en prise direct parce que une fois j'avait nettoyer mon carburateur et quand j'avait enlever la durite d'essence il me semble que l'essence ne coulait  pas et mon tuyau d'essence qui part du carburateur arrive a une espèce de pompe a essence ou un truc dans le genre je c'est pas trop ce que c'est et desous il y'a aussi une durite relier a la pipe d'admission 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors personne ? c'est assez urgent s'il vous plaît  :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors toujours personne ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour moi tu a mis la durite de dépression a la place de celle dessence donc inverse ton branchement de ses 2 durite .

tu aspire de laire avec ta durite de depresion et tu regarde si l'escence coule avec lautre durite . si sa marche pas tu fait linverse.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non jme suis pas trompé parce que il y'avait bien de l'essence qui coulait de la durite d'essence donc c'est la bonne et j'ai pas de durite de dépression qui va au carburateur mais une qui va a la pipe d'admission enfin je pense que c'est un tuyau de dépression mais je suis pas sur  :(

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0