Question

Bonjour je me tourne vers vous car la je suis vraiment perdu.j'ai récupéré un ludix de 2005 qui n as pas tourner pendant environ 3 ans.IL n avais plus d allumage,je l ai donc refait,malgré étincelle et essence qui arrive bien au carburateur,rien n y fait.j'ai changer pipe+clapet et nettoyer le carburateur plus souffler pour être sur. Malgre tout ça il ne démarre pas.Quand je met de l essence directement dans le cylindre et donne un coup de kick il démarre et bien sur se coupe aussitôt.

 

Ce que j'ai changer dessus:

 

cylindre piston segments

bobine allumage

antiparasite + bougie

pipe clapets

robinet et tuyau d essence.

 

le CDI viens d une 103 sp mais vue qu il y as de l étincelle je ne pense pas que ça pose problème.

 

D'avance merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

28 réponses à cette question

Messages recommandés

  • 0

Salut donc le CDI ne serai pas compatible avec le scooter malgré qu il y est une étincelle.Je vais aller en chercher un neuf pour être sur.

 

A tom67,il n y as aucune clavette sur l allumage.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je pense que tu devrais plutôt regarder du coté de la dépression du réservoir bouché avec le temps si tu dit qu'il pete quand tu met de l'essence direct dans le cylindre c'est qu'il y a de l'allumage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut Kentin Radiocity tu serai me dire ou il se trouve?

 

après recherche sur google,il me semble que tu parle du robinet,Or je l ai changer par un neuf et il n y a pas de dépression dessus c'est un manuel.Dans ce cas ou se trouve la dépression?

Modifié par ludix62

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui c'est le robinet d'essence dont je parlais tu la changé ? tu a vidangé le réservoir quand tu la récup ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui j'ai changer le robinet puis vidangé le réservoir (essence et huile) puis remis que du neuf.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut donc le CDI ne serai pas compatible avec le scooter malgré qu il y est une étincelle.Je vais aller en chercher un neuf pour être sur.

 

A tom67,il n y as aucune clavette sur l allumage.

pas de clavette? pas possible

 

avoir une étincelle et que sa pète ne veux pas dire que tout est bien calé et adapté.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je vais de suite redémonter mon allumage pour reverifier si il y a une clavette je te tiens au courant

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oops erreur de ma part il y a bien une clavette :oops: .Il n y a pas de pose speciale pour l allumage ni de calage?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

la clavette n'y était pas?

non le stator est fixé par 2 vis ou 3, mais tu ne peux pas le décaler normalement, et le rotor est calé sur la clavette, donc pas d'erreur possible.

test le cdi d'origine

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut,

comme dis Tom67 (amis d'Alsace??) tout est peut être pas bien calé, et déjà un CDI de 103 est fait pour marcher sans batterie..... le ludix en a une donc déjà la ça va pas.

 

Commence par mettre un cdi pour peugeot Ludix ensuite regarde si ça marche mieux sinon moi je penserai à une prise d'air.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut Si la clavette y ete je sais pas pourquoi j'ai cru qu il n y en avais pas,je vais a peugeot chercher un cdi est vous tiens au courant.

Modifié par ludix62

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je suis aller a mon revendeur Peugeot mais c été pas dispo :(  il en reçoit mardi.Je lui demander  si il y avais une différence avec un de 103 et il m a dis que c été les même,donc ca viendrai pas de la. Çà deviens vraiment bizarre.

 

http://www.la-becanerie.com/scooter/electrique/allumages/bloc-cdi-electronique-peugeot-cyclo-103.html#compatibilite     D'après ce site c'est bien le même egalement

Modifié par ludix62

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

A tom67 cylindre piston segment changer y as 3 jours

 

A Kentin RadioCity y as 3 entrées sur le carburateur,2 jaunes et une grise.Les jaunes sont de taille differentes (arrivé essence et huile) et la troisieme qui sert a rien j'ai tester en la laissant libre et en la bouchant mais ca change rien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La cuve du carburateur se remplie bien ? Sinon essai en virant le robinet du réservoir (attention ça va couler).

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant