• 0
floriolink

scooter peugeot Scooter qui démarre mais n’accélère pas , prise d'air ?!

Question

Bonjour à tous , j'ai un problème depuis quelques semaines et je me décide maintenant de vous en parlez.

Alors je roulais tranquillement et soudain mon scooter s'est mit à faire de plus en plus de bruit, donc je me suis arreté pour vérifier les joints du pot et resserer ce qu'il fallait.Mais en repartant le problème était de même et quelques mètres plus loin un bruit s'est fait retentir et le scoot s'est arreté :/.A présent lorsque j'essaie de le redémarrer , il démarre tranquillement mais il n'y a plus moyen d'accélèrer comme si il y avait une prise d'air.L'embrayage tourne niquel pourtant :/.J'ai changé donc la pipe d'admission ainsi que la boîte à clapet et le joint de pot mais rien n'y fait :/.

Je desespere vraiment donc j'aimerais solliciter votre aide pour m'aider à m'en sortir , j'ai regardé plusieurs sujets qui indiquaient que c'étais la pipe d'admission ou la boîte à clapet mais ça n'a pas l'air d'être ça.Je pourrais essayer de mettre une vidéo pour que vous entendiez bien.

Je vous remercie d'avance de m'aider :).

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

Salut 

 

je pense plus au joints haut moteur, sois ce le joint d'embase qui a lâcher ou bien le joint de culasse pense vérifier c deux la c souvent ici les prises d'air  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut , ils sont presque neuf ça parait étonnant mais bon je vais bien voir :).Ca pourrait être quoi d'autres autrement ? :).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il se passe quoi quand tu accélère ? Il prends des tours ?

 

Sinon un joint de culasse non serré ça peut faire du bruit aussi, on entends directement tout qui pète.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bah l'embrayage tourne niquel mais il bouge pas quoi :/.Je sais pas c'est ceux qui était avec mon cylindre d'origine il me semble.Donc plûtôt que je prenne un joint de culasse plûtôt qu'un joint d'embase alors ? :).Merci d'avance :).

 

Edit : J'arrive à trouver des joints d'embase en ligne pour mon scoot mais pas des joints de culasse :/.Vous aurez pas un lien pour en acheter pour mon scoot avec des frais de port pas trop d'important s'il vous plaît ? :/.Merci d'avance :).

Modifié par floriolink

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est bon j'ai ce qu'il faut et mon piston/cylindre est quasi neuf.Il a très peu roulé pour le moment.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut ta regarder en changent de bougie ? sinon moi j'ai eu presque le même sousi que toi le scooter démarre mais quand j'accélèrer sa avancer pas c'était les roulement de vilebrequin

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant