• 0
brownn

scooter mbk - yamaha
Gros problème de pointe nitro

Question

Salut à tous,

Je viens désespérément chercher votre aide car mon nitro ne dépasse pas les 60km/h !

-cylindre origine (je viens de finir un rodage de 500km)

-carburateur 17.5 dell'orto avec un gicleur de 80 (boîte à air origine avec cheminée

-variateur polini speed contrôle

-pot yasuni R

Avoir voilà, j'ai déjà essayé en ressorts d'embrayage full blanc puis full jaune, et aussi des galets de 4.4g, 5g, 5.5g, 7g ....

D'où sa pourrait venir s'il vous plaît ?

Help..

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

refait tout tes réglages , galet 4.5 ressort de poussé jaune et carburateur .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Avant de tester d'autres poids de galets j'étais en 4.4g avec ressorts full jaune, certes j'avais une perte car mon joint de pot était mal mis et je ne dépassé pas les 55km/h.. donc je ne pense pas qu'il me manquait 30km/h à cause de sa..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

 

Si ton nitro est de 2013 il ont fait de nouvelle bride .. donc bonne chance .. 

Sinon vérifie bien que tu n'a pas remis la bride au variateur . 

Ton joints de pot .

Regarde ta couleur de bougie :) Je suis sur qu'elle est noir car ton gicleur et trop gros , et c'est pour sa que tu arrive pas a le poussé :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

 

Si ton nitro est de 2013 il ont fait de nouvelle bride .. donc bonne chance .. 

Sinon vérifie bien que tu n'a pas remis la bride au variateur . 

Ton joints de pot .

Regarde ta couleur de bougie :) Je suis sur qu'elle est noir car ton gicleur et trop gros , et c'est pour sa que tu arrive pas a le poussé :)

Non mon nitro est de 2009 et la bride du variateur n'y est pas.

Mon réglage carburateur est bon, ma bougie ressemble à celle-ci : http://www.google.fr/imgres?sa=X&biw=1440&bih=783&tbm=isch&tbnid=r6PwAgnTzKub2M:&imgrefurl=http://kawasaki-customs.forumactif.com/t103-aspect-symptomatique-des-bougies&docid=aF8THPMotV88NM&imgurl=http://img231.imageshack.us/img231/1160/bougie6pe.jpg&w=312&h=304&ei=s59qUsCaCIPJ0AXwxYHoDg&zoom=1&iact=hc&vpx=590&vpy=174&dur=1869&hovh=222&hovw=227&tx=70&ty=121&page=1&tbnh=126&tbnw=139&start=0&ndsp=39&ved=1t:429,r:3,s:0,i:91

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc ton gicleur est bon . elle est mouillé ta bougie ?

Qu'elles sont le poids de tes galets ?

Qu'elle couleur/marque sont tes ressort embrayage et de poussé ?

Ton scoot a du mal a s'élancer ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc ton gicleur est bon . elle est mouillé ta bougie ?

Qu'elles sont le poids de tes galets ?

Qu'elle couleur/marque sont tes ressort embrayage et de poussé ?

Ton scoot a du mal a s'élancer ?

Ma vis de richesse est déserrée de 1 tour trois quarts, elle n'est pas mouillée.

Mon ressort de poussée est un jaune malossi, ceux d'embrayage rouge doppler (équivalent aux jaunes malossi d'après un tutoriel..)

Que se soit en galets de 4.4g ou en 7g le scoot part toujours aussi bien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors la je ne sais pas .. je suis a court d'idées .. Attend l'avis des autres ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, ton pot est vieux? 

si il est vieux il est peut être bouché par la calamine

et si il est neuf tu n'as peut être pas enlevé la bride dans la cartouche.

 

sinon il faudra essayer avec le variateur origine ressorts full jaune et 5g 

ta courroie a combien de km ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, ton pot est vieux? 

si il est vieux il est peut être bouché par la calamine

et si il est neuf tu n'as peut être pas enlevé la bride dans la cartouche.

 

sinon il faudra essayer avec le variateur origine ressorts full jaune et 5g 

ta courroie a combien de km ?

Salut, je l'ai décalaminé y a un mois et ma courroie je ne sais pas combien elle a de km

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter