• 0
lukyluke

scooter peugeot
speedfight2 et le pot tecnigas trek

Question

Bonjour a tous j'ai un speedfight 2 ac et j'ai mi un pot tecnigas trek et j'ai rien gagné comme puissance et aussi la fumé qui sort est humide est ce normale ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

Poser un pot c'est bien, mais à présent, faut régler le moteur correctement pour exploiter la nouvelle puissance, sinon tu auras un rendement bidon. ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour a tous j'ai un speedfight 2 ac et j'ai mi un pot tecnigas trek et j'ai rien gagné comme puissance et aussi la fumé qui sort est humide est ce normale ?

oui il faut refaire les réglages, gicleur +5 et galets - 1g

tu as enlevé la bride au moins? 

moi perso j'en a avais pas à la cartouche, mais juste à l'entrée échappement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il doit encore être bridé si tu sais pas comment retirer la bride va voir sur youtube il y a des bons tutos.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai retirer tous les bride mais ça m'a rien donner en puissance et j'ai aussi dessus un variateur malossi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as régler les galets? mis plus légers?

et le gicleur tu l'as changé?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui j'ai des galets plus léger j'ai rien changé nivo carburateur. Parcontre j'ai que trouvé une bride sur le pot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je t'avais dit plus haut qu'il n'y avais qu'une bride sur ce pot,

augmente une peut le gicleur +5pt

et met des ressort d'embrayage plus dur (medium, jaune, ...)

il roule comment ? il hurle ou pêne ? rien gagné en pointe ? en descente non plus? dit nous tout !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors quand javai mi le pot javai rien gagné je roulai a 50-55 et après j'ai mi mon variateur malossi maintenant je fais du 70-75 sur plat il hurle pas tan que sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as mis le variateur malossi avec les galets fournis? 7g ? 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non j'ai des galet de 8 je crois je suis pas sur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

met des galets de 6g sa ira mieux

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dacc :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter