• 0
Flo-Rian

scooter mbk - yamaha
Fil noir du - de la batterie

Question

Bonjour a tous :)

 

voilà je retape un Rocket mes impossible de le démarrer j'ai même pas d’étincelle a la bougie et toute mes masse enfin je croit que tout est brancher !

 

Pour le fil d'allumage j'ai relier les fil de la même couleur ensemble ( y'en a 4, noir et rouge / blanc et rouge / rouge et jaune / blanc ) se sont les même couleur que sa soit a la sortie du faisceau ou de l'allumage donc j'ai relier tout ensemble est ce que c'est sa ? Je c'est pas !

 

Ensuite j'ai fil noir qui sort du - de la batterie et il est a l'ai libre et pour ça doit jouer sur mon problème mes ou il va ce fil ? 

 

Une photo 

 

post-519-0-56215000-1384776610_thumb.jpg

 

Merci de m'aider :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

verifie bobine et ton fil ca doit être pour le démarreur ou un truc du genre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut c'est un faisseau d'avant ou après 2004 ? si après 2004 il me semble que si la batterie n'est pas brancher , il ni a pas de contact donc sa ne démarre pas , si avant 2004 , et que sa fonctionnai parfaitement avant , il faut revoir les branchement , le fil orange qui va a la bobine est'il bien brancher ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors c'est un faisceau avant 2004 ! Bobine Ht changer ainsu que l'antiparasite donc tout est brancher ! Je toucge en mecanique mes alors l'electriciter c'est pas mon truc !

Ce fil noir ça doit être une masse mes ou elle va ?

Aller continuer a m'aidez merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok, pour le fil noir, pour moi il viens du faisseau , ila sûrement était coupé ou aracher par le passé, sinon essaie de le mettre a la masse direct sur le cadre , mais je doute fortement que sa marche comme sa, sa risque plutot d'abîmer quelque chose du faisseau 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour a tous :)

 

voilà je retape un Rocket mes impossible de le démarrer j'ai même pas d’étincelle a la bougie et toute mes masse enfin je croit que tout est brancher !

 

Pour le fil d'allumage j'ai relier les fil de la même couleur ensemble ( y'en a 4, noir et rouge / blanc et rouge / rouge et jaune / blanc ) se sont les même couleur que sa soit a la sortie du faisceau ou de l'allumage donc j'ai relier tout ensemble est ce que c'est sa ? je sais pas !

 

Ensuite j'ai fil noir qui sort du - de la batterie et il est a l'ai libre et pour ça doit jouer sur mon problème mes ou il va ce fil ? 

 

Une photo 

 

attachicon.gifCAM01262.jpg

 

Merci de m'aider :)

sa voir si ton allumage est bon

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est pas le fil du fusible par hasard ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est pas le fil du fusible par hasard ? 

fusible  = (+) donc rouge

 

ce noir vas sur le faisceau, branche le avec un autre noir qui passe par là, et met en un sur le câdre pour être sûr.

par contre le gros noir qui es branché, il vas sur le démarreur, c'est la masse moteur.

j'ai sa pour toi 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter