• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
newspring

mécaboîte
Problème Moteur

Question

Bonjour,je possède un moteur de Tzr 6 Vitesses

Aujourd'hui je vous fait appelle parce que je ne trouve pas la solution.

Je démarre le moteur en Ralentis il ne cale pas tout va bien jusqu'à la,je vais faire un petit tour hop Je passe la Première ensuite la Deuxième et déjà là impossible de dépasser un certain régime pour passez en Troisième déjà un problème de carburateur je pense

Après 2-3 minutes plus loin le moteur s'éteint en roulant alors je mais met sur le cotée rien d'anormal au moteur je redémarre ça repart et pareil.

Et après je remet un coup de kick la moto démarre mais j'accélère elle fait Beuuuuh et s'éteint trop d'éssence ?

 

Gicleur 72/carburateur de 16 tout d'origine Neuf

Cylindre Conti 49CC

 

Par contre j'ai un cornet Victoria Bull Blanc et vert pour ce qui on peut être déjà vu
 

Le piston et segment sont neuf compliqué tous ça  o_O

 

La visse de richesse et sérré au maximum

 

Merci de vos réponse :)
 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

17 réponses à cette question

  • 0

aie dessere ta vise de richesse de 1demis tour

gicleur 72 trop petite avec un cornet monte 10 ou 15 point de plus environ

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, ce problème n'est pas arrivé après ton changement de filtre à air par GRAAAAAAND hasard ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est à dire qu'à l'achat de la moto j'avais pas de carburateur et de filtre avec la moto donc c'est pour ça
Benji j'essayerai un gicleur genre un 90 demain ça serait plutot bien ?
 

Modifié par newspring

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est à dire qu'à l'achat de la moto j'avais pas de carburateur et de filtre avec la moto donc c'est pour ça

Benji j'essayerai un gicleur genre un 90 demain ça serait plutot bien ?

 

Regarde ta bougie, ça te donneras tout de suite une indication :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Elle est Noir mais comme elle à déjà servi avec l'ancien propriétaire :/
Faudrai que j'achete une bougie neuve et roulé pour voir la couleur ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir, comme dis plus haut ouvre ta vis d'air et à ta place j'enleverai la durite d'essence du carburateur et tu laisse couler l'essence dans un bidon voir si elle coule bien moi j'ai plutôt l'impression que tu a pas asser d'essence et c'est pour ça que tu peux redémarrer après en fait le temps que la cuve se remplisse.bon courage.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord donc je vous teindrai au courant :)
J'ajoute peut être un détail ou pas mais j'ai pas de robinet entre le réservoir et le carburateur je retrouve souvent de l'essence dans le Pot les clapets son neuf

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour, bravo pour le détail,démonte ta cuve de carburateur et contrôle que le pointeau coupe bien l'arrivée d'essence en soulevant le flotteur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors ce soir j'ai remplacer le Gicleur de 72 par un 90 maintenant la moto arrive bien à célancé à fond de deuxième encore un peu mou au niveau de l'accélérateur quelque petit réglage devrais suffir Merci pour vos réponse :)
 

Si jamais j'ai encore le problème en roulé et que la moto cale comme ça je vous le dirais :)

Je vais allez chercher un robinet pour éviter que l'essence continu à coulé

 

Je vous tien au courant merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est logiquement impossible que ton essence vienne dans ton moteur même si tu n'as pas de robinet, c'est supposé rester dans ta cuve ou sortir par le trop plein bref...

 

Forcément tu vas devoir régler ton carburateur de A à Z 

 

Par contre une bougie neuve ne se colorera pas rapidement, il vaut mieux garder ta bougie actuelle et rouler tu n'y perdra pas une bougie au moins 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon après avoir monté le robinet et autres j'essaie la moto elle démarre au premier coup de kick et tien le ralentis qui et assez bas.Jusqu'a la tout va bien j'embraye je passe la première elle broute encore pour monté en régine elle monte assez vite j'passe la deuxième le temps que la moto monte en régime elle cale pour rien en fait ça fait le même problème qu'au début je fairai une vidéo pour que vous voyer mais c'est un problème assez bizarre

 

L'essence coule bien dans les durites,après elle démarre 3-4 minutes donc il y as de l'essence qui est aspiré
Au ralentis la moto ne pose aucun problème,c'est juste en roulant la moto fait Beeuuh alors qu'elle monte dans les tours et s'eteint et je la redémarre 1-2 minutes après tous ça en boucle

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Retentes d'autres réglages, essayes un peu moins riche

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord j'essayerai ça demain après le boulot Merci :)

Sa apparait généralement quand la poignet ce trouve à la moitié du tirage jusqu'au blocage pour allez plus vite donc si trop d'essence arrive àa ce moment je dois réglé la vis de richesse qui ce trouve à gauche coté cornet c'est bien ça ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Voici la vidéo du problème désolé de la qualité difficile en roulant et sutout avec le vent qu'il y avait

 

http://www.youtube.com/watch?v=glkogPVYDiU&feature=youtu.be

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Voici la vidéo du problème désolé de la qualité difficile en roulant et sutout avec le vent qu'il y avait

J'ai changer le cornet par un plus petit pour voir mais c'est exactement pareil avec le victoria

 

http://www.youtube.com/watch?v=glkogPVYDiU&feature=youtu.be

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

okok ta vise de richesse tu la deserrer de combien de tour ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai la visse cotée cornet donc richesse et à 3 quart de tour et celle du ralentis elle est sérré complètement =X

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0