• 0
aymerickp62

scooter peugeot
Moteur qui m'rent fout ! aide s'il vous plaît

Question

Salut a tousse jais un moteur de Peugeot Tkr en 70Cc Top perf

avec carburateur de 17.5mm

gicleur de 115

Variateur Malossi Multivia et galet 5g

embrayage Malossi Fly ressort blanc que jais changer pour des noire

ressort de poussée Violet

cloche origine

correcteur de couple origine

boîte a clapet forcer de remettre origine car la Malossi a casser

bloc CDI Stage6

Pot Biddalot s1r

 

après jais roulement psy et vilebrequin qui on et renforcer aussi...

Bref !!!!!

 

jais fais tous les réglage que jais plus ressort de poussée et embrayage changer a la basse cette du blanc et un pousser jaune

ça a rien donner

 

de même pour les galet rien ne change si je mais dans les 39.6g poids Totale

le scooter ne va en cor moins bien que avent !

 

de même pour le carburateur si je mais gicleur plus haut il merde

 

la pour le moment le moteur GRELOTE a plein gaz - et quand je fais mi-poigniez il roule normalement mais pas a plus de 50km/h ( et en cor ... ) mais quand je roule a 2 sur le scooter ... quand je suis a un feux ou un stop je suis obliger de pousser pour le faire rouler et je fais pas du plus de 30km/h

 

je voudrais savoir de ou ça peux venir se problème car pour avoir du 70Cc sa saire a rien ... - même les scooter brider arrive a me dépasser et me larguer

 

ce que je veux c'est un moteur qui envois du lourd au démarrage et qui me fais allez a 120Km/h même a 2 sur le scooter  - comme sur la vidéo  http://www.youtube.com/watch?v=0Trr7dI8yHk

merci pour les aide

Modifié par aymerickp62

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

Baisse ton gicleur si il broute c'est que tu es réglé trop riche par contre pour rouler à 120 à 2 à part aller prier à Lourdes pour attendre un miracle tu n'y arriveras pas avec ton moteur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Question con mais j'ai déjà vu, tu a débrider ton pot ? :)

 

Sinon, pour le soucis de démarrage que tu parle et la vitesse j'ai déjà vu sur peugeot des correcteur de couple qui éclate et ça fait exactement la même chose !

 

Facile a contrôler tu démonte ton embrayage et tu vérifie que le correcteur ouvre et ferme bien :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Question con mais j'ai déjà vu, tu a débrider ton pot ? :)

 

Sinon, pour le soucis de démarrage que tu parle et la vitesse j'ai déjà vu sur peugeot des correcteur de couple qui éclate et ça fait exactement la même chose !

 

Facile a contrôler tu démonte ton embrayage et tu vérifie que le correcteur ouvre et ferme bien :)

le correcteur de 2008 et bloquer il elle veux lus se fermer - lui de 1993 il va cor bien

et pour le pot je n'est pas vue de bride a l'entrais et la sortie de pot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ce que je dit cest que des que je touche la poigniez de gaz la roue tourne de suite et ça peux importe avec des ressort origine - blanc ou noire la roue roule de suite il monte pas dans les tr/mnt

Modifié par aymerickp62

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Baisse ton gicleur si il broute c'est que tu es réglé trop riche par contre pour rouler à 120 à 2 à part aller prier à Lourdes pour attendre un miracle tu n'y arriveras pas avec ton moteur.

je c'est que je suis cort un peu tros riche en essence mais mais il monte pas dans les tr/mnt

 

en gicleur de 122 je suis passer en 115 et la il va moins pire que avent mais pas en cor bien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

jais une question au ralenti au tous début de je lavais démarrais j'avais un claquement métallique est-ce que mon problème pourrais venir de ça de mon vilebrequin ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ici c'est une vidéo du moteur en action en peux très bien voire qui a un truc qui va pas a l'accélération...   https://www.youtube.com/watch?v=Dd0BgKAuEoo

Modifié par aymerickp62

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Serre la vis dé richesse déjà

T as un cornet ?

Met des ressorts plus dur embrayage et galets plus léger non ?

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Serre la vis dé richesse déjà

T as un cornet ?

Met des ressorts plus dur embrayage et galets plus léger non ?

déja tous fais les réglage possible de faire voilà ce que la me donne https://www.youtube.com/watch?v=GNg4PH13OLk

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Réglage.. Réglage et réglage à faire... Si même malgré ça, ça ne donne rien vérifie que tu n'as pas de prise d'air.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Réglage.. Réglage et réglage à faire... Si même malgré ça, ça ne donne rien vérifie que tu n'as pas de prise d'air.

javais une prise d'aire a la pipe un collier de casser la je vient de gainier en accélération en environ 5km/h

 

mais quand je devise le pot au cylindre il a une bien bonne accélération il monte dans les tr/mnt il et un peu plus nerveux

et quand je le revisse je perde -5km/h :-/

pourquoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le pot est vieux? peut être calaminé donc moitié bouché,

tu as essayé avec un gicleur de 90/95 par exemple? il dirais qu'il broute grave car trop riche commence par là déjà

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter