• 0
supreme

scooter peugeot
Ludix ne démarre pas

Question

Bonsoir, je fais appel a vous car je suis perdu et assez désespéré par la situation!

 

Mon ludix ne démarre plus et ne veut rien savoir, il a marché pendant 30 secondes ensuite il a commencé a s'étouffer puis impossible de le démarrer depuis hier.

 

J'ai de l'étincelle, l'essence arrive dans le carburateur et même dans le cylindre (j'ai une fuite au niveau du joint du pot et ça coule).

 

J'ai regardé le carburateur et quand j'ai démonté la boîte à air de l'essence est sortit par la BAA donc je trouve ça bizarre.. j'ai inspecté gicleur et pointeau tout a l'air ok..

 

Ou je pourrais regarder ? merci pour vos réponses !

Partager ce message


Lien vers le message
Partager sur d'autres sites

22 réponses à cette question

  • 0

salut, c'est quel carburateur?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut !

carburateur 12 Gurtner origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tes sûr que c'était de l'essence dans ta boîte à air ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Essay d'injecter un peu d'essence directement en dévissant la bougie puis essay de démarré pour voir aumoin si "pète".

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonsoir merci pour vos réponses, la situation a un peu changé j'avais une prise d'air quelque part donc la il démarre.

 

Maintenant, j'utilise le scoot pendant 1 minute ou tout marche normalement, puis il s'arrête progressivement..

 

J'ai essayé sans la boîte à air mais c'est pire, et au bout de 3 minutes, j'arrive a le faire démarrer et c'est reparti pour 1 minute de bonheur ^^

Bref je pense que ça vient de la carburation, mais n'ayant pas envie de racheter un carburateur, je viens poser la question sur le forum : vous savez d'où ça peut venir ?

 

Merci ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça me rappelle mon ludix quand j'avais un tuyau de déchiré (l'arrivée d'essence au carburateur) regarde déjà si tous tes tuyaux sont bien reliés au carburateur et qu'il n'y a pas de fuite

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tous les tuyaux sont bien reliés, et je n'ai pas de fuite.

J'ai 2 entrées sur le carburateur qui ne sont pas bouché : une vers la boîte à air, et une a coté de celle de l'essence.

Sinon j'ai condamné la pompe a huile donc bouché l'entrée d'huile avec un tuyaux fermé.

 

J'ai l'impression que la cuve se rempli, et je peux rouler jusqu'à ce qu'il n'y ai plus d'essence dans la cuve, donc peut être un pb d'arrivé d'essence enfin d'aspiration d'essence!

Modifié par supreme

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui si ta compression est faible, sa n'aspire pas la dépression ou très peut, donc sa coule trop doucement dans la cuve.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord, je pense sincèrement avoir mis le doigt sur le problème alors!

Pour cela je bouche les 2 entrées du carburateur qui ne semble servir a rien ?

 

Si je n'ai pas assez de compression, pitié ne me dites pas que c'est (encore) une prise d'air ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord, je pense sincèrement avoir mis le doigt sur le problème alors!

Pour cela je bouche les 2 entrées du carburateur qui ne semble servir a rien ?

 

Si je n'ai pas assez de compression, pitié ne me dites pas que c'est (encore) une prise d'air ^^

ben non peut être le haut moteur HS non? ^^

non il ne faut pas les boucher, l'un c'est le trop plein et l'autre la mise à l'air de la cuve, non? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui ce doit être ça, y'en a pas des millions d'entrées sur un carburateur de ludix..

 

tu penses que ça peut venir des segments ou alors il faut carrément changer piston et cylindre ?

 

J'ai lu que le starter auto pouvait tout faire buguer, donc je vais essayer de le débrancher car il y a peut être trop d'essence qui arrive

Modifié par supreme

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si tu le débranche il serra toujours activé 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si ça deborde dans la boîte à air ça peut peut être venir du flotteur non ? si il reste bloqué sa déborde vérifie le :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci pour vos réponses, c'est bon je pense avoir trouvé le problème :

J'ai débranché le starter et la, comme par magie le scoot a continuer a rouler et ne s'est pas engorgé au bout d'une minute :o

 

Donc a priori c'était ça la cause du problème !

 

Merci pour votre aide ;)

Modifié par supreme

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu es donc trop pauvre, sa veut dire que là tu roule "avec le starter", vue que tu l'as débranché. 

met un gicleur plus gros et sa devrais marcher "sans starter"

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu es donc trop pauvre, sa veut dire que là tu roule "avec le starter", vue que tu l'as débranché. 

met un gicleur plus gros et sa devrais marcher "sans starter"

c'est pas plutot le contraire dans avec le starter et sans le starter ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est pas plutot le contraire dans avec le starter et sans le starter ?

non, le starter, quand le moteur est étain (ou starter débranché c'est pareil) ben le starter s'ouvre.

et quand tu allume le moteur, la cire dans le starter fond et ferme le starter, si il est débranché la cire ne peut pas fondre, donc reste ouvert.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah d'accord, merci pour la précision je pensais effectivement rouler "sans starter" ;)

 

J'ai un gicleur de 80 pour carburateur 12, et kit 50 fonte, donc ça me parait correct :huh:

Modifié par supreme

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quel est ton filtre à air?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

boîte à air origine, qui est peut être en mauvais état mais comme on peut pas l'ouvrir pour regarder la mousse..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui bizarre car 80 est déjà assez gros pour un ludix carburateur origine avec baa,

donc là il roule nickel avec le starter débranché ? plus aucun souci? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Plus aucun soucis, je regarde demain la couleur de la bougie si je suis trop riche ou trop pauvre et en avant !

 

Merci pour les conseils ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter