• 0
clément_63

scooter mbk - yamaha
Scooter qui n'a plus d'accélération

Question

Bonjour, je suis nouveau sur ce site, j'ai un bw's de 2006, 7000 kilomètres, tout d'origine, juste débridé, depuis quelque temps il manque de patate, il ne répond plus trop bien au coup d’accélération, defois il va partir vite puis ralentir d'un coup surtout a chaud, donc j'ai changer mes galets (5.5g) et ma bougie (b9hs). Mais le problème n'est pas résolu, donc je ne sais pas si cela viens du carburateur ou de la transmission, quelqu'un pourrais m'aider ? merci.  :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites

30 réponses à cette question

  • 0

salut 

repars sur des galets d'origine (6.5) et peut-être changer ta courroie :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord merci :) 

je croyais peut-être a un mauvais réglage carburateur, ou alors des ressort de poussée et embrayage usée ? sûrement la courroie aussi.. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non pas à ce kilométrage pour les ressorts ;)

regarde déja si ta courroie est usée

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense la changer dans peut de temps alors, merci ;)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi j'ai quasiment la même chose sur un keeway matrix parcontre j'ai tout changé, allant du cilindre aux galets (courroie et autres) mais rien à faire.

 

Cordialement.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta bougie avais quelle gueule quand tu l'as démonté? encrassé? noir? sèche? rouge brique?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sur origine c'est un b8hs ça peut peut-être venir de là

Modifié par Dylandu76740

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Euh ouais déjà change tes galets a moins que tu es un pot, sinon remet ceux d'origine

 

Ensuite vérifie ta courroie si elle n'est pas usé

 

Et dit nous ta configuration

Modifié par Sebdu27

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je vais donc changer mes galets, repasser en 6.5g, changer ma bougie en b8hs, changer ma courroie et puis je vais bien voir ce que sa donne :) 

par contre le gars du magasin ma dit que des galets origine c'était du 5.5g donc c'est pour sa que je les ai pris, et ma bougie était du b8hs a la base, elle était marron, un peu gras, et il ma donner du b9hs, sois disant que c'est pour l'été.. quel vendeur en carton --' je vais commander sur internet  :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un pro va te dire br9hs si tu es débridé, mais sur de l'origine tu restes en br8hs ;)

les galets sont en 6.5g d'origine et franchement quand j'étais passé en 5.5g j'avais rien senti de différent

vérifie la largeur de ta courroie et dis nous :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça marche, je vous tien au courant d'ici quelque jours  :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour les galets je confirme que c'eest du 5,5 gr c'est ce que je roule avec en origine , la courroie ne la change pas a ce kilometrage , nettoie ton carburateur et refais tes réglages ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense que ça vien de la bougie qui n'est pas adapter au scooter d'origine.. Je vais y regarder demain :) et je vais nettoyer le carburateur sa ne lui fera pas de mal :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Problème de réglage, c'est certain. Surtout si tu n'as pas fait de réglages après le débridage.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai changer la bougie, (b8hs) ça marche un petit peu mieux mais c'est pas encore sa.. a froid c'est parfait, a chaud sa bug..

j'ai commander des galets Stage6 (6.5g) puis je verrais si ça viens de sa car actuellement c'est des 5.5g 

et pour le réglage carburateur, il n'a jamais était fais depuis 2007, mais y'a 1 mois je n'avais pas ce problème.. je vais essayer de faire le réglage, mais je ne m'y connais pas du tout..  :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu laisses bien chauffer ton scoot quand il est froid?

et la courroie tu as vérifié?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa ne vient pas des galets, laisse les 5.5g

nettoie bien ton carburateur entièrement démonté tous les gicleurs toutes les vis etc... 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ma courroie et parfaite  ;)

Je respect bien le temps de chauffe et tout, surtout quand il fais froid, ma bougies et marron chocolat.

Par contre mon carburateur je ne suis pas sur qu'il sois niquel et bien régler, je pense qu'il y a un manque d'arriver d’essence ou un truc comme ça car quand j’accélère il met du temps avant de réagir, mais il le fais que parfois, pas toujours..! Sinon il tien bien le ralenti..vu que j'y connais rien du tout je pense l'amener chez un pro sinon je vais faire n'importe quoi, a moins que je m'aide d'un tutoriel réglage carburateur mais bon..  :rheuuu:

 

le problème en détail -> Quand j’accélère au début, il va partir tout de suite, puis d'un coup il va ralentir tout seul alors que je n'est pas bouger la poignez de gaz, puis 2,3 seconde plus tard il va repartir niquel, et quand il est chaud c'est encore pire.. mais defois il va marcher niquel, puis d'autre fois il va buger du coup j'ai du mal a comprendre  :huh:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour,

 

n'aurait tu pas fait un serrage ?

Mon keeway avait quasiment les mêmes symptômes que j'avais renomnée le symptôme de "l'asthme" après changement du piston et cylindre s'a disparu mais maintenant j'ai un soucis de maintein de accélération et là je dois changer mon carburateur car malgré des réglages par un pro. mon scooter ne depasse pas les 40km/h.

 

Parfois un bon nettoyage du carburateur peut corriger pas mal de problème mais bon tant qu'on le fait, on le saura pas.

 

Cordialement.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un serrage a 7000 km tout d'origine ?  :o

puis ce problème persiste depuis 1 semaine, depuis que j'ai changer les galets et que j'ai mit la mauvaise bougie.. 

je vais nettoyer mon carburateur déjà ;) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon keeway est de 2007 et j'ai serre il y a un mois.

Personnellement je pense que le changement de galets et de bougie fasse des telles dégâts.

 

LOL, j'espere pour toi que le nettoyage du carburateur corrigera ton problème, pas comme moi un pro m'a nettoyer mon carburateur et depuis c'est pire, donc je suis passée a l'étape suivante : changer mon ancien carburateur pour un nouveau.

 

Mais bon moi j'ai un scooter keeway chinois. (pourtant j'ai tout changé, allant des galets, courroie, piston, cylindre, roulements.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j’espère que cela viens du carburateur et pas du moteur  :rheuuu:

mais je sais pas s'il est préférable que je fasse le nettoyage moi même plutôt que de l'amener chez un pro.. 

j’espère aussi que ton problème se résoudra;) Bon courage et merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Cela depends de toi, es que tu es capable de monter et remonter un carburateur.

Moi je suis comme toi, j'y connais que dalle aux motos et scooter mais je suis un grand fanatique et je me suis mis à apprendre, le plus difficile à remonter est le câble d'accélérateur après le reste il n'y pas 36 manieres.

 

Dommage que t'es pas de ma région car mon garagiste est spécialisée dans les MBK et Yamaha, il t'aurait fait ça en deux secondes.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vers chez moi j'ai un garagiste mbk, je pense que je vais aller le voir comme sa je n'aurais pas de problème ;) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Panne enfin trouver !!!

Cela viens de mes ressorts de pousser et d'embrayage qui sont fatiguer ;) 

Et donc mon scooter a beaucoup de mal a s’élancer et n'a plus aucune reprise.. 

A venir -> Malossi full jaune ! 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter