• 0
70~Bidaaa

mécaboîte Problème réglage carburateur 24

Question

Bonsoir !

 

J'ai un gros problème de réglage sur mon carburateur 24 Dell'orto.

 

Voici déjà ma configuration : 

 

- Kit 70 Bidalot replica

- Pot scr rl 70

- vilebrequin bidalot replica

- Pipe mvt

- Bac polini big evo

- carburateur 24 Dell'orto 

 

voilà le réglage du carburateur est impossie ! J'explique en détails.

 

J'ai essayer plusieurs gicleur

 

Gicleur de 88 = La moto s'éttoufe a l'accélération, elle monte bien dans les tours mais impossible de la faire accélérer d'un coup. ( Avec starter marche niquel )

 

Gicleur de 95 = Même type de problème, elle s'éttoufe mais monte bien dans les tours ( Niquel avec starter )

 

Du coup je me suis dit que je devais être trop pauvre, du coup j'ai monter des gicleurs plus gros

 

Gicleur de 115 = Même problème sauf que la moto ne marche pas dans les tours mais niquel en puissance ( Avec starter les deux fonctionne parfaitement )

 

Gicleur de 120 = Même problème, mais avec starter fonctionne toujours aussi bien

 

J'ai vraiment essayer tous les gicleurs, j'ai pas tout marquer vu que a chaque fois sa réagit pareils. Soit trop pauvre, soit trop riche. J'ai bien essayer de règler la vis de richesse, l'aiguille. Rien as faire.

 

Sachant que du moment ou je mets le starter, avec n'importe quel gicleur la moto fonctionne parfaitement ! Du coup je penser a une prise d'air ? Sachant que mon moteur est neuf il a était en préparation il y a même pas 1semaine.  Merci de votre aide car la je suis totalement perdu

Partager ce message


Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0

Dit comme ça sa paraît très compliqué ton histoire. C'est quoi comme modèle de carburateur? Tu as essayé de changer ou de modifier la position de l'aiguille?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

au pire augmente le gicleur de ralenti 

richesse à fond (vis d'air fermé) sa donne quoi? 

ça donne que la moto ne fait pas de trou au démarrage, mais ne monte pas du tout dans les tours.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Le plus gros que j'ai est un 125. Marche toujours pas, un pote arrive avec un autre 24 keihin déjà régler pour essayer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ta pas une prise d'air par hasard ? 

Je penser a sa mais en fait j'ai trouver d'où viens le problème ! Un pote ma amener sont 28 Keihin pour essayer déjà si le problème venait du carburateur ou d'ailleurs. Le problème venais bien du carburateur, du coup j'ai remis mon carburateur 21 en attendant, puis j'ai démonter le 24 pour regarder un peu. Il se trouve que le gicleur secondaire était de 50. Au lieu d'être de 70 si je me trompe pas, se qui explique la raison de l'éttoufement quand j'accélere d'un coup !. Merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.