• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
ɢℓх30 ㋡

mécaboîte
De quoi eut venir ce sérage?

Question

Salut tout le monde voilà j''ai eu un kit 50 athéna Minarelli am6 et je l'ai eu d'ocase donc au moment de le monter j'ai vue que l'axe au niveau du milieu était un peu moins gros que sur les bord donc j'ai penser que ca devait être normal (je ne  sais toujours pas si ca l'est) et la segmentation était pas neuve non plus et 1 jour après j'ai sérré et c'est bizarre car le cylindre n'a absolument rien aucunes marques mais le piston et la culasse ont plein de petit trou il sont tout bouffés et je ne sais pas de quoi peut venir ce type de sérrage ma bougie était marron clair et mon vilebrequin na pas de jeu enfin il a un jeu normal mais les réglages n'étaient pas bien fait je ne pouvait pas tiré la poignée à fond sinon elle brouté donc je pense pas le bon gicleur donc je sais pas si ca peut venir de ca voilà si quelqu'un serait me répondre ou a qui c'est déja arriver bah n'hésitez pas voilà 

 

Merci :)

 

10370642_666190770101528_660967617_n.jpg

 

10362618_666191350101470_115825573_n.jpg

 

10390448_666690183384920_865201122298282

Modifié par ɢℓх30 ㋡

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

Je dirais un serrage détonant, sûrement dû au moins en partie au réglages, ce serrage expliquerait le fait que ça ait tant chauffé.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand tu dis que ton axe était plus fin au milieu que sur les bords tu veux dire que ton axe était rongé au milieu ? au niveau de la cage à aiguille ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je dirais un serrage détonant, sûrement dû au moins en partie au réglages, ce serrage expliquerait le fait que ça ait tant chauffé.

Donc tu pense que ca vient des réglages ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand tu dis que ton axe était plus fin au milieu que sur les bords tu veux dire que ton axe était rongé au milieu ? au niveau de la cage à aiguille ? 

Oui 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta cage à aiguille avais un jeu dans l'axe ?

 

Un serrage détonnant oui possible mais je me pencherai aussi vers le souci de quelque chose qui viens se balader dans le cylindre comme de la terre ou autre qui peux venir de l'extérieur par le filtre à air ou au moment du montage ...

 

Quel était ton squich ? Ton essence utilisée?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta cage à aiguille avais un jeu dans l'axe ?

 

Un serrage détonnant oui possible mais je me pencherai aussi vers le souci de quelque chose qui viens se balader dans le cylindre comme de la terre ou autre qui peux venir de l'extérieur par le filtre à air ou au moment du montage ...

 

Quel était ton squich ? Ton essence utilisée?

 

C'est fort possible que se soit ca car au moment du montage je l'ai testé en admi libre sans baa ni filtre donc autant y a un truc qui est rentré dedans mais jcp pck j'ai pas rouler longtemps comme ca 

Squich?? sp95 mélange 2pourcent comme d'habitude

Modifié par ɢℓх30 ㋡

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0