• 0
NitroZ

mécaboîte
mieux refroidir un moteur?

Question

Bonjour,

 

Alors voilà tout d'abord je ne sais pas si je suis dans la bonne catégorie mais bon :')

 

Alors voilà ma moto chauffe de trop , 82°c en moyenne.

 

Avant elle chauffait en moyenne a plus de 90°c donc bon .. j'ai regarder j'avais un durite un peu pliée , je l'ai coupée un peu pour la dépliée et j'ai observé cette amélioration de presque 10°c.

 

Mais cela ne suffit pas , quand je suis en ville ou dans les bois ( éhéh ) elle chauffe trop , je ne peut pas rouler.. ( 95 °c je m'arrête )

 

Donc voilà , j'aurai aimez savoir comment baisser la température de mon moteur et j'aurai aimé aussi savoir pourquoi il chauffe de trop?

 

J'ai trouver des petits refroidisseurs comme sa :

 

http://www.dam-sport.net/refroidisseur-d-eau-carre-tun-r-noir-477400.html

 

Mais je doute de leur efficacité ...

 

Un double radia serait trop radical ? j'ai jamais vu de double radia sur un configuration d'origine oO

 

 

voilà merci de votre aide ! 

 

configuration :

Kit 50 top perf noir ( fonte )

carburateur 17.5

BAA prépa

Conti v7

Pipe furytech

 

Rappel pb : 

 

Comment baisser la température de mon moteur et pourquoi il chauffe de trop?

Modifié par NitroZ

Partager ce message


Lien vers le message
Partager sur d'autres sites

49 réponses à cette question

  • 0

Rappelles ta configuration rapidement stp !

 

Un double radiateur pour moi c'est trop, à la limite juste pour l'été ça peut le faire mais après tu n'aura pas de " juste milieu "

Le refroidisseur alu pour moi c'est un gadget, tu peux toujours essayer au cas ou mais je ne suis vraiment pas convaincu 

Apparemment la méthode du ventilo tu n'en veux plus ? 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Rappelles ta configuration rapidement stp !

 

Un double radiateur pour moi c'est trop, à la limite juste pour l'été ça peut le faire mais après tu n'aura pas de " juste milieu "

Le refroidisseur alu pour moi c'est un gadget, tu peux toujours essayer au cas ou mais je ne suis vraiment pas convaincu 

Apparemment la méthode du ventilo tu n'en veux plus ? 

 

voilà 

 

configuration :

Kit 50 top perf noir ( fonte )

carburateur 17.5

BAA prépa

Conti v7

Pipe furytech

 

La méthode du ventillo c'est pas que je n'en veut plus mais a adapter ça me semble assez dur ,  et l'activer de temps en temps je pense qu'au bout d'un moment j'en aurai marre..

Et sa refroidis uniquement a basse vitesse ( ville etc.. ) donc sa m'irait mais j'habite en campagne donc pas énormément de ville

 

 

En tout cas merci de ton avis

Modifié par NitroZ

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le problème doit venir du radiateur, tu devrais le démonter et le nettoyer.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le problème doit venir du radiateur, tu devrais le démonter et le nettoyer.

 

je l'ai déja fait /:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah  :(  dans ce cas je vois vraiment pas.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah  :(  dans ce cas je vois vraiment pas.

 

Merci quand même pour ton aide

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie d'enrichir un peu ton moteur ( plus d'essence ), un mélange un peu trop pauvre chauffe plus 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie d'enrichir un peu ton moteur ( plus d'essence ), un mélange un peu trop pauvre chauffe plus 

 

Je suis a 2.5 % en mélange je pense que c'est suffisant..

 

Et niveau réglage carburateur ma bougie est marron , même a peine noir donc .. c'est pas de se coter la :'(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il a des ailettes de plié ton radia ?

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je suis a 2.5 % en mélange je pense que c'est suffisant..

 

Et niveau réglage carburateur ma bougie est marron , même a peine noir donc .. c'est pas de se coter la :'(

Je sais pas moi je sais que quand je tourne ma richesse d'un demi tours en plus ( enrichir ) la moto chauffe un peu moins ( 3/4° environ ) 

 

Vérifie aussi la pression de tes pneus ( si ils sont sous gonflés, ton moteur galère + et donc chauffe + )

Modifié par SimOOn
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une bougie marron ne veux pas vraiment dire " bons réglages " ... Essayes d'approfondir de ce côté

 

Attention que rouler trop riche même si ça chauffe moins ça n'a aucun intérêt

 

Un ventilo, si il a un débit assez important, est un avantage en ville comme en campagne, il est assez facile de calculer le débit d'air aspiré au radiateur en roulant et le débit d'air aspiré par le ventilateur, il suffit de comparer bêtement ( pour faire simple ) 

Après l'adaptation ça dépends de tes main, de ce que tu disposes et du type de ventilateur

 

J'insiste sur le fait que de la fonte à 82°c ce n'est pas alarmant, puis retiens bien que chaque sonde est différente et peut afficher un peu ce qu'elle veux en fonction des conditions

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il a des ailettes de plié ton radia ?

 

Franchement non , j'ai vu largement pire .. 

2353491035123530754861274076080843674536

br6s.jpg

 

 

 

La pression des pneux est bonne :)

 

après si j'enrichis je vais tout déregler mon carburateur..

et c'est pas un solution a mon avis mais merci

 

 

 

Oui pour moi rouler riche pour que sa chauffe moi c'est juste un moyen pour dissumuler un problème

Quand on a un problème ( ici de refroidissement ) on le résoud et on ne cherche pas des trucs comme sa :')

 

Ouai mais bon mon moteur est vraiment chaud donc ma sonde raconte pas nimp a mon avis :/

Oui c'est 82 °c en moyenne mais si je commence à faire de la ville je depasse les 100 oO donc la c'est alarmant :p

 

Faut que je regarde pour un ventilo mais bon 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton radiateur est nickel ça ne vient pas de là, la seule fois où je suis arrivé à 102°C avec mon Airsal 50 alu c'était à cause de ma pompe à eau qui tournait dans le vide, sur le plat ça allait j'étais à 70°C en descente ça baissait un peu mais en montée ou en ville je montais à 90°C.

J'ai resserré l'écrou de l'hélice et c'était réglé.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai eu se problème, j'ai fait plusieurs choses a la fois donc je me pourrai pas te dire laquelle était la solution pour ma part.

J'avais du liquide de refroidissement dans mon huile de boîte, j'ai donc changer mes joints spy de pompe à eau, et avant lorsque que je mettais du liquide je remplissais direct par le bocal, mais cette fois j'ai rempli par la durite du qui arrive en haut du rafiateur jsais pas si tu vois, et depuis plus aucun problèmes de chauffes

Avant j'arrivais facilement a 75degrés et maintenant je depasse rarement 60degrés (alu bien-sûr)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton radiateur est nickel ça ne vient pas de là, la seule fois où je suis arrivé à 102°C avec mon Airsal 50 alu c'était à cause de ma pompe à eau qui tournait dans le vide, sur le plat ça allait j'étais à 70°C en descente ça baissait un peu mais en montée ou en ville je montais à 90°C.

J'ai resserré l'écrou de l'hélice et c'était réglé.

 

La dernière fois que j'ai démonter mon circuit de refroidissement pour voir si mon helice tournais , j'ai allumé le moteur et elle tournais j'ai pas chercher plus loin :/

Pas trop envie de tout redémonté de refaire une purge faut que je sois sur :/

 

Ta pompe à eau qui tournais dans le vide c'est a dire?

 

 

 

 

Oui je vois .

Moi c'est ce que j'ai fait j'ai remplis par la durite au dessus de la culasse..

Et niveau joint de pompe à eau j'en sais rien moi mais je ne pense pas ^^ enfin j'espere pas , disons que mon niveau de liquide de refroidissement ne baisse pas.

Par contre il fuit par le bouchon j'ai l'impression je sais pas pourquoi..

 

Enfin voilà quoi sinon il y aurait le calorstat?

 

Il se situe ou?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et bien l’hélice tournait mais je pouvais la bloquer à la main, en gros elle n'était pas entraînée directement.

J'ai mis un écrou nylstop bien serré (pas trop non plus) et elle était de nouveau entraînée.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour le carlostat il se situe au niveau de ta culasse, vire-le et fais un essai sans pour voir

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour le carlostat il se situe au niveau de ta culasse, vire-le et fais un essai sans pour voir

 

D'accord , je verrai sa le week end prochain ;)

 

 

 

Pas de problème , merci pour l'aide ça se peut que sa sois sa ^^

 

J'ai pas essayer de stoper l'helice a la main donc ça peut venir de sa merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

On t'as déjà dit plus d'une fois pour le calorstat

 

Attention que je n'ai pas dit que ça ne viens pas du carburateur, monter le gicleur ne dérègle pas forcément le tout puis au moins tu es quand même fixé sur le refroidissement, si ça ne bugue pas et que tu ne ressens aucune perte de performance avec un gicleur plus gros, laisses le gicleur plus gros

 

Commence par essayer de faire ça

 

Et attention que je n'ai pas dit que ta sonde disait n'imp mais que les chiffres ne sont pas vraiment une base de comparaison.

 

Certains moteurs fonte de bagnole te tapent les 120°c sans soucis 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

Certains moteurs fonte de bagnole te tapent les 120°c sans soucis 

 

?

 

Tu parle de la température de l'huile et du LDR ? Si oui tu ne verra jamais des moteurs tourné a 120°, sur la subaru j'avais un mano pression d'huile et quand je me tapais des sessionsje fessais des poses une fois que la température de LDR montais au dessus de la normale car le systeme d'huile perd en pression et donc c'est dangereux de roulé comme sa.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

On t'as déjà dit plus d'une fois pour le calorstat

 

Attention que je n'ai pas dit que ça ne viens pas du carburateur, monter le gicleur ne dérègle pas forcément le tout puis au moins tu es quand même fixé sur le refroidissement, si ça ne bugue pas et que tu ne ressens aucune perte de performance avec un gicleur plus gros, laisses le gicleur plus gros

 

Commence par essayer de faire ça

 

Et attention que je n'ai pas dit que ta sonde disait n'imp mais que les chiffres ne sont pas vraiment une base de comparaison.

 

Certains moteurs fonte de bagnole te tapent les 120°c sans soucis 

 

Oui mais voiture c'est fait un minimum pour tenir plus a la chaleur je pense ^^

 

après le gicleur si je veux passer plus gros faut que j'en rachete ..

ET j'ai toujours réglé mon carburateur par rapport a ma bougie perso et la elle es bien donc bon..

 

Ouai mais bon j'ai rechercher mais je sais pas trop ou c'est mdr !

J'ai regarder , j'ai vu a quoi sa ressemblais mais voilà , c'est vissé sur la culasse?

C'est se qui déclenche le témoin lumineux du compteur pour la surchauffe?

Si on a changer de cylindre il n'y ai plus?

 

voilà j'ai pas mal de question merci encore

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

?

 

Tu parle de la température de l'huile et du LDR ? Si oui tu ne verra jamais des moteurs tourné a 120°, sur la subaru j'avais un mano pression d'huile et quand je me tapais des sessionsje fessais des poses une fois que la température de LDR montais au dessus de la normale car le systeme d'huile perd en pression et donc c'est dangereux de roulé comme sa.

 

Vas trouver des subaru en bloc fonte tiens ! :P

Et je parle du liquide de refroidissement évidemment, certains compteur de température affichent un enclenchement du ventilateur à 120°c je l'ai pas rêvé enfin va savoir ce que ça donne en vrai si peut le compteur est faussé

 

La pression d'huile c'est autre chose ^^

 

 

 

Les réglages ne se font pas par la bougie, crois en mon expérience ;) 

Modifié par Bubulle

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

Les réglages ne se font pas par la bougie, crois en mon expérience ;)

 

Oui je veux bien te croire mais je sais faire qu'avec la bougie et encore ^^ donc je fais comme je peux quoi :D

 

Je sais bien qu'avec l'essence on peu pas se fier a la couleur de la bougie , c'était avant qu'on pouvais plus maintenant donc bon..

 

Mais le comportement de ma moto me fait penser qu'elle est bien réglée quand même !

 

Par contre , a froid quand j'accélere j'ai un trou quand je met poignée à fond ( genre beuuuh et on entend la baa )

je laisse chauffer un peu et c'est bon

 

c'est normal a froid non?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'avais pas fait gaffe que tu avais marqué fonte, m'enfin sa m’étonnerais beaucoup que sa tourné a 120. C'est un ensemble donc faut que le reste résiste aussi a cette température.

 

La pression d'huile et directement lié a la température, c'est comme sur un moteur 2T mais en plus complexe. L'huile est pleinement efficace a une certaine température donc tu comprend bien qu'un bloc qui tourne a 120° j'ai dû mal a y croire.

 

Enfin je veux faire simple pour pas faire long mais c'est plus compliqué que sa et j'ai expliqué grossièrement. Fin du HS.  :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

70/80 température d'un fonte et au pire fait une purge si ses pareil tu t'en branle indesctructible le top noir :ninja:

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter