• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
the flo

scooter chinois
ride gt 50.... problème

Question

Salut a tous

voilà je m'explique,j'ai acheté chez norauto un scooter gt 50 de marque ride il y a deux ans... mais voilà je lutilise peu quoique.... lautre jour en roulant aalors que jetais a 50-60... en descente le scooter me lâche...il baisse en régime et cale....je relance en roulant il repart et se rearrête..... je laisse refroidir au cas ou après jy connais que dalle...! Et il repart.... mais pas plus de trois km. Et c la deuxieme fois quil me fais ca en une semaine...aidez moi s'il vous plaît.... je ne sais pas quoi faire...et jen ai besoin pour aller bosser. En ce moment .pffffff dernière fois que je me fais avoir par noromongolo......

Merci d'avance a tous........

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

TU pourrais commencer par démonter la bougie et voir son état.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'avais déjà eu des soucis auparavant  ?Vérifie ta bobine d'allumage et surtout ta bougie ,ensuite ça peut être ton cdi qui a griller vue que ça a commencer en descente.Et ta combien de km ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

carburateur endrassé ,pousse de filtre à air à changé , c'est un 4 T ou 2 T ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mon premier scoot moteur cpi comme le tien fesais pareil (cale tous les 3km), il sais averer que s'etais un serrage mais qu'il restais un peu de compression, est-ce que il cale plus facilement en cote et cale plus rapidement quand tu prend de la vitesse ?

Un conseil sur ses moteurs là tourne au mélange, les pompes a huile sont de mauvaise qualité et lâche rapidement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors c un 2 temps....bougie ok.....cdi je sais pas c quoi....et 4 000 km au compteur....merci pour vos réponses....

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Forte possibilité de présserrage dû à la pompe à huile qui a claqué.

 

Un conseil: mets de l'huile dans ton essence et vois si ça le fait encore. Si ça ne le fait plus, c'est que la pompe est morte.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0