• 0
Rafixaky

scooter piaggio - gilera
Scooter qui cale et broute quand j'accélère !

Question

bonjour alors voilà mon scooter gilera stalker ne fonctionne plus depuis quelque temps au début il tenait le ralenti et quand j'accélèrer il brouter (bouuuuw) alors j'ai tout démonter et nettoyer carburateur, gicleur, pipe, boîte a clapet, filtre à air, cylindre, piston, segment, cage à aiguilles,  variateur, galets, embrayage, les 2 réservoirs j'ai peut être oublier quelque truc mais c pg car je suis prêt a repasser derrière des choses que j'aurai pu manquer alors n’hésitez pas a me poser des question

j'ai changé ma bougie mais rien ne change du coup je ne sais plus ou donner de la tête j'ai regardé sur d'autre forum qui pensait a la cosse de startor ou le pot bouché mais je tout essayé alors je m'en remet a vous pour m'aidez s'il vous plaît vous ete ma dernière chance avant que je prenne la massette pour le réparer a la nordique peace ! :) Raf

post-40881-0-16715600-1406319714_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites

16 réponses à cette question

  • 0

Excuser moi dans la précipitation j'ai oublié d'ajouter que donc j'ai tout nettoyé et quand j'ai tout remis le scooter ne démarrer que si j’accélère il broute et quand je lâche la poignée il cale j'ai réglé vis de richesse et celle du ralenti mais le problème ne doit pas être de la !! voilà en esperant que votre aide me sera utile merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour alors voilà mon scooter gilera stalker ne fonctionne plus depuis quelque temps au début il tenait le ralenti et quand j'accélèrer il brouter (bouuuuw) alors j'ai tout démonter et nettoyer carburateur, gicleur, pipe, boîte a clapet, filtre à air, cylindre, piston, segment, cage à aiguilles,  variateur, galets, embrayage, les 2 réservoirs j'ai peut être oublier quelque truc mais c pg car je suis prêt a repasser derrière des choses que j'aurai pu manquer alors n’hésitez pas a me poser des question

j'ai changé ma bougie mais rien ne change du coup je ne sais plus ou donner de la tête j'ai regardé sur d'autre forum qui pensait a la cosse de startor ou le pot bouché mais je tout essayé alors je m'en remet a vous pour m'aidez s'il vous plaît vous ete ma dernière chance avant que je prenne la massette pour le réparer a la nordique peace ! :) Raf

ne tkt pas j'ai le même problème avec mon mbk rocket . mais j'ai pas les reponsse a mais question

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu n'as jamais changé de gicleur? Peut être est il trop gros.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si j'ai changé les gicleurs du coup j'pense a un excés d'essence consommation trop riche mais je remis les ancien (gicleur de ralenti) en gardant le gicleur principale mais le problème ne change pas à part que j'enfume tout mon quartier dés qu'il démarre et quand j'accélère il cale en s'etouffant alors jsui un peu perdu pour un bon réglage air/essence

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Remet le gicleur principal d'origine, c'est à cause de ça que ça ne va pas.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Remet le gicleur principal d'origine, c'est à cause de ça que ça ne va pas.

Non car ça me le faisait aussi avec gicleur d'origine c'est pour sa que je les ai changé ! :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton moteur a combien de kilomètres?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ton moteur a combien de kilomètres?

5390km !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est quoi la taille du gicleur d'origine ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est quoi la taille du gicleur d'origine ?

Alors c'est un carburateur 17.5 Dell Orto

/Gicleur principale : 65 

/ Gicleur de Starter : 50

/ Gicleur de ralenti : 34

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Penser vous que (au lieu de me faire chier) que acheter un nouveau carburateur reglerai le problème genre un carburateur 19 ?? Et merci pour tous ceux qui essaie de m'aider ! Merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non puisqu'il faudrait le régler lui aussi ^^

 

Le scoot avant de s'éteindre il broute ou il fait un gros trou d'air ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non puisqu'il faudrait le régler lui aussi ^^

 

Le scoot avant de s'éteindre il broute ou il fait un gros trou d'air ?

moi j'ai le même problème . mais mai gicleur son pas chenger . il broute mais ne cale pas 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'as essayer de le démarrer sans pot? Le ludix à mon pote avait le même soucis, on a du changer de pot car l'autre c'était bouché.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'as essayer de le démarrer sans pot? Le ludix à mon pote avait le même soucis, on a du changer de pot car l'autre c'était bouché.

Oui j'ai pensé a sa aussi du coup j'ai déjà essayé mais il galerer a démarrer alors jles remis j'ai nettoyé le pot a l'essence et jlai remis sa démarrer mieux mais le ralenti ne tient pas a froid et quand j'accélère sans va dans le vide sa fai (brooh,brooh,brooh)

 

A force de démarrer et de ne rien trouver jcomence a perdre espoir :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Remets ton gicleur d'origine déjà si ton scooter est full origine et ensuite règle ton ralenti/richesse...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter