• 0
Nono73

scooter mbk - yamaha Help il me faut plus de pointe :/

Question

Bonjour,

voilà comme dit dans mon dernier post mon embrayage Stage6 a exploser (enfin les garniture x),depuis j'ai acheter un embrayage Polini 3G et mon problème ces que (même avec un embrayage d'origine) mon scoot galère en pointe :/ a froid y prend dans les 60-70 mais quand y commence a ete bien chaud ces du 50km/h voir 40km/h... On entend bien que le moteur veut plus prend de tours mais y peut pas.. 

Je vous mais une vidéo avec exactement la configuration qui est dans la signature:

https://www.youtube.com/watch?v=8waighADJ4M

Je précise que je veux impérativement de la pointe même si j'ai pas énormément de démarrage ça me dérange pas du moment que sa use pas mes pièce x)

Merci pour tout vos réponse :)

Partager ce message


Lien à poster
Partager sur d’autres sites

31 réponses à cette question

Messages recommandés

  • 0

Oui je suis d'accord x) mais juste en touchent niveau variateur , embrayage y doit bien y avoir un moyen psk bon pendant la semaine par jour je fais 50 km et bon les faire a 40-45km/h avec un kit 50 ... x)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je trouve qu'il gueule pas mal...Ta courroie est en bon état? Peut être essayer des galets plus lourds, il faudrait voir jusque où monte la courroie sur le variateur. (en théorie il doit manquer entre 3 et 5mm par rapport au bord)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ba j'avait essayer des galet de 4 et 4.8 et y se stagner direct a 40km/h donc après es ce que ça vient pas de mon ressort de poussée ? 

(En ressort de poussée j'ai le blanc , le jaune et la rouge malossi si defois faut que j'essaie d'autre)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

SI je ne dis pas de bêtises, le  variateur Artek est fourni avec un ressort assez mou, donc c'est possible que le tien soit trop dur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Transmission secondaire 15/41

carburateur 19 black edition dell orto 

faut pas rajouter des pièces pour essayer de masquer le problème mdr

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

SI je ne dis pas de bêtises, le  variateur Artek est fourni avec un ressort assez mou, donc c'est possible que le tien soit trop dur.

Demain j'essayer le blanc malossi qui et legerement plus dur que lui qui m'avait fournie avec qui est super mou x) et ja vous redit sa ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Et tant que tu y es regarde jusque quel point monte la courroie...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ces bon , j'ai essayer avec le blanc malossi et sa marche déjà mieux merci :) et ma courroie monte pas tout a fait en haut y reste environ 2-3mm avant detre en tout a fait en haut 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est normal, le variateur a une plage plus grande, la courroie ne saura pas l'exploiter totalement, à moins d'en mettre une un peu plus longue.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut tout le monde,

après une semaine en roulant avec le ressort de poussée blanc malossi mon problème revient a chaud.. :/ 

Es ce que ces parce que mais ressort d'embrayage sont trop souple ? ou bien parce que mon ressort de poussée et encore trop dur ? 

Merci pour vos réponse

(il me fait ça a chaque fois que j'approche d'une cote mais tres petite sa le fait :/)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il et neuf ^^

après comme je les dit je sais que dessus mais ressort sont trop souple sa pourrait peut être venir de cela

Modifié par Nono73

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Les ressorts d'embrayage n'influent que sur le démarrage, pas sur la vitesse.

 

Es-tu sûr que ton réglage carburateur est bon?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ouai ces bien ce que je me disait x) et pourtant ouai je pense qui doivent être bon, ma bougie marron (demain je mettrais une photo)

Mais ce qui impressionnent ces que d'un coup je vais rouler ça va aller nikel et d'un coup une légère cote et d'un coup je passe de 70km/h a 45km/h o_O

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Met un jaune malossi la sa ira mieux ton blanc malossi est trop mou 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je vient d'esayer avec le jaune malossi et ces pire il depasse pas les 50 max :/ (que se soit a froid ou a chaud)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

déjà le blanc c'est sur trop mou 

Tu a un kit 50 alu artek k2 

Il a combien de km ton kit

Oui a essayer plusieur réglage galet avec le ressort jaune

Modifié par lapin

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant