• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Cassis

mécaboîte
Rmx 50 , ne veux plus rien savoir !

Question

Bonjour , 

 

après un long moment d'absence , je me représente ici ! Mes connaissances n'étant pas inépuisable ahah , je suis tombé a court ! Et sèche pour la panne sur ma rmx ...

Ma configuration :  

- 70 airsal sur culasse origine

- pot leovince

-clapet carbone

-embrayage renforcé 

-carburateur 24 dell ortho

- cdi compet

- ....

 

Bon je m'explique , je pars me promener , 60 km plus ou moins , et puis je sens des petits ratés à l'allumage .. 
Je me dis , ce n'est pas grave , cela doit être ma bougie comme mon carburateur était assez mal reglé je cramais mes bougies et en avait tjs une ou deux avec moi ^^ !

 

Bref , je ne m'inquiète pas fais demi tour et rentre , arrivé à une dizaine de km de chez moi elle rate de plus en plus .. Jusqu'à ce qu'elle se coupe et ne veuille plus rien savoir , juste petarader en deuxieme quand je la pousse assez vite ... Et tjrs ces trous , je change donc de bougie .. Et toujours pareil ... Mais j'ai bien de l'allumage tout le temps ! 
Bref , je rentre chez moi ( en camionnette ^^ ) et vais acheter une nouvelle bougie pour être sur .. Nan , ce n'est tjrs pas ca .. 

Je m'attaque donc au problème , testant le cdi ( par un autre ) tjrs pas ca 

testant la bobine h-t ( pas ca nn plus ) 

changeant mon joint de cullasse et d'ambase ( pas ca nn plus )

changeant l'anti parasite ( pas ca nn plus ) 

nettoyer mainte et mainte fois le carburateur ( pas ca nn plus ) 

le kit est niquel et a assez de compression

les clapets aussi sont ok

 

 

à part mon allumage qui se serait décallé tt seul ce que je n'ai jamais vu que ca arriaviat je ne vois pas ce que pourrait être mon problème ...
 

! Je seche et ca me fait chier d'être a pied .... 

J'ai pensé au bourrage aussi .. Mais quels sont les symptômes hors que ça tremble ? 



Merci d'avance !

Modifié par Cassis

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Est ce qu'elle fume plus que la normale ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vérifie et nettoie tous tes connecteurs électriques pck ça vient sans doute de l'allumage.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Cramé les bougies vien pas totalement de ta carburation , stator naze pour moi 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Donc je dois ouvrir mon allumage et verifier tout ça ? 
Ma tresse elctrique , c'est comment dire , des morceaux de fils partout ... Donc  ca vient peut être de ca ... ::

Mais pourqui m'aurait elle fait des raté avant alors ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Donc je dois ouvrir mon allumage et verifier tout ça ? 

Ma tresse elctrique , c'est comment dire , des morceaux de fils partout ... Donc  ca vient peut être de ca ... ::

Mais pourqui m'aurait elle fait des raté avant alors ?

 

salut 

 

oui tu dois ouvrir ton allumage pour vérifier tout ça 

 

les ratés sois l'allumage comment à rendre l'âme ou bien la bobine d'allumage doit être décaler ceux qui peut arrivée met très rarement 

Modifié par natsu

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai réglé le soucis , j'ai dégagé cette moto ahahah ! venduuuue :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai réglé le soucis , j'ai dégagé cette moto ahahah ! venduuuue :)

Lol, au moins problème réglé. :D

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0