• 0
Dome-12345

scooter mbk - yamaha
Booster Spirit qui ne dépasse plus les 30 Km/h .

Question

bonjour a tous , voilà j'ai mon booster qui du jour au lendemain ne dépasse plus les 30 km /h ... Le scooter est tout d'origine et je n'est toucher a rien , quand il est froid et quand je suis dans une pente il vas normalement mais une fois qu'il est chaud et sur une route plate il ralentit .. Quelqu'un pourrait-il m'aider ? Merci d'avance !

Partager ce message


Lien vers le message
Partager sur d'autres sites

40 réponses à cette question

  • 0

Soit : Pot bouché

carburateur encrassé

carburateur déréglé

Filtre à air bouché

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci pour ta réponse ! Et dans tous ces cas pourrait tu me dire comment je doit procéder ? et j'ai oublier de précisé que dans le trou du pot il y a un liquide brun qui coule .. merci

Modifié par Dome-12345

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai nettoyé mon carburateur mais j'ai toujours le même problème , personne ne peut m'aider ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Combien de kilomètres le scooter a-t-il? QU'est ce qui a été remplacé comme pièces?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il a plus ou moins 7000 kilomètres , et aucunes des piéces n'ont été remplacées  :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'avais le même soucis sur mon keeway matrix, impossible de dépasser les 30/40km après chercher, changer des pieces (piston, carburateur, galets, courroie)

 

Le soucis venait du filtre à air qu’était trop vieux et d'origine, j'ai mis un filtre à air de nitro compatible avec mon scooter et paf, il est repartit du tonnerre.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut , et merci pour ta réponse ! Je vais essayer un autre filtre à air alors! J'éspere qu'il vas repartir comme avant , encore merci  :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J’espère également pour toi! moi je veux voir des scooters qui roule mdddrrr  :lol:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mdrrr , espérons qu'il roulera alors !  :lol:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un entretien ne lui fera pas de tort.

 

Changement de bougie, galets, ressort de poussée et mousse de filtre à air.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord , je ferais tout ça , merci!

 

Et je voulais te demander ; le filtre à air c'est juste la mousse noire ?

Modifié par Dome-12345

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu peux juste le démonter et le nettoyer à l'essence :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
schubaka01 , Tu parle de la mousse noire ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

schubaka01 , Tu parle de la mousse noire ?

Ouep, on l'a nettoie a l'essence

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord  ;) et il y a des chances que mon problèmes vienne de là ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui :)

 

Et même si non, ça lui fera pas de mal mdr

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui , bien dit !  :cool2:

 

Et si ça ne viendrais pas du filtre à air , d'ou cela pourrait-il provenir ?  :|

Modifié par Dome-12345

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Une seule chose: mon précédent message.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut 

 

tu dis dans ton message que tu as du liquide brun ?

 

as tu démonté ton pot pour le vider à la verticale et si tu peux profite s'en pour le nettoyer avec une flamme et un goupillon métalique le plus loin que tu peux, la chaleur va rendre la suie plus tendre et le goupillon pour le nettoyer le plus possible.

il roule quand même à 30km/h ! c'est super pour profiter du paysage :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut

La mousse du filtre à air ne se nettoie pas à l'essence. Mes a l'eau avec du savon voir du produit a vaiseille,

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai laver le filtre à air , rien n'a changer .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok est-ce que tu peux toujours démarrer ? Si oui, essaie de faire une vidéo qui nous montre le problème, à l'oreille ou à la vue du compteur on peut trouver plus facilement qu'avec des messages ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord , oui très bonne idée je fais une vidéo demain  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai nettoyé le pot avec de l'essence et du feux mais rien n'a changé .. Et la vidéo est trop volumineuse je n'arrive pas a la mettre mais de toutes façon il n'y avait pas grand chose , juste qu'il reste bloqué a 30km/h  :|

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vu que rien n'a été changé dessus, c'est purement et simplement de l'usure des galets, du ressort de poussée à remplacer.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter