• 0
NkdBcd Rx

scooter mbk - yamaha #Problème démarrage Booster

Question

NkdBcd Rx    1

1Bonjour j'ouvre ce topic car j'ai un souci sur mon Booster année 2006

configuration : Kit 50 Athéna alu , Pot Bidalot S2 , carburateur 17,5 Dell'Orto (actuellement gicleur 95) , vilebrequin Conti , variateur Polini High Speed (3x3,9 - 3x4,2) , Embrayage Malossi , Cloche TGB .

J'ai refais tout le moulin dans les règles de l'art mais il y'a un problème il a du mal a démarrer (selon le réglage carburateur) une fois démarrer il petarde je pense que cela viens du carburateur mais il es neuf j'ai essayer de le régler a toutes les positions rien n'y fait , a croire que cela peut venir d'un problème d'allumage j'ai tester ma masse qui es bonne, j'ai racheter une bougie neuve , l'étincelle est niquel bien bleu alors si quelqu'un pourrais me filer un coup de pouce car la je galère .. Merci d'avance j'ai fais une vidéo du scoot voilà le lien :

https://www.youtube.com/watch?v=vljdhRhKa6M&feature=youtu.be

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0
Alain    1 386

On ne sais pas voir la vidéo. C'est quel modèle de carburateur au juste?

 

Voilà un lien pour t'aider:

http://www.Dell'Orto.fr/catalogue-1-carburateurs-standards.html

 

(c'est sûrement un PHVA ou un PHBN, mais il y a plusieurs modèles)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 386

Un PHVA de Malossi une édition de Dell'Orto

 

 

Cela n'aide pas, il y a plusieurs modèles...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 386

Ok, et tu as quoi comme filtre à air?

 

On ne sait pas voir ta vidéo...

Modifié par Alain

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 386

95 ça me parait quand même gros comme gicleur...Je te conseille de vérifier l'étanchéite du moteur (joints, clapets...)

 

Tu as quoi comme réglages au niveau du carburateur? (aiguille, vis d'air)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 386

Et qu'en est il de l'état du cylindre/piston/segment?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
schubaka01    109

Ton lien débouche sur "This vidéo is unaivable" opération impossible :/

 

Est-ce que ça pétarade quand tu accélère ? Ca peut être un souci d'allumage mais tu auras des étincelles quand même

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
NkdBcd Rx    1

Le kit 50 est neuf le piston aussi , j'ai essayer ce matin avec un autre allumage sa viens pas de sa il petarde encore et l'allumage grince de temps en temps ça me plait pas .. J'y comprend plus rien j'ai aucune prise d'air , ma masse es bonne , allumage aussi pour ce qui es du reste tout est casi neuf

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant