• 0
PlayKiller083

scooter mbk - yamaha Scoot qui broute et cale parfois

Question

Salut a tous , j'ai un petit souci

 

Se soir en rentrent du taff mon scoot c'est comporter bizarrement... j'ai tapé une grosse pointe (ligne droite) et quand je suis arrivé au rond point impossible de repartir le scoot broute fait "BaaaBeuuuBaaaBeeuu" (C'est mal imité je sais) quand je reste accéléré...

Je coupe le moteur enleve ma bougie , la nettoie un peu et je la remonte sa marche un peu mieux , il va marché 50 mettre recommence à faire "beuuu" et si je lâche pas il cale.

 

Je retire ma BAA sa marche mieux 100 mettre max (j'ai réussi a rentré comme sa..)

J'ai pensé que le gicleur étais bouché alors je l'ai nettoyé , c'est mieux mais toujours pareil en fond de poignée

Je change la bougie (j'en avais une , pas neuf) pareil...

 

Je tien a précisé que ma bobine d'allumage et neuf je l'ai changé y'a 1 ou 2 semaine , Le stator et neuf il a moins d'un mois pareil pour l'anti parasite 

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

43 réponses à cette question

Messages recommandés

  • 0
beerus sama    256

Salut a tous , j'ai un petit souci

Se soir en rentrent du taff mon scoot c'est comporter bizarrement... j'ai tapé une grosse pointe (ligne droite) et quand je suis arrivé au rond point impossible de repartir le scoot broute fait "BaaaBeuuuBaaaBeeuu" (C'est mal imité je sais) quand je reste accéléré...

Je coupe le moteur enleve ma bougie , la nettoie un peu et je la remonte sa marche un peu mieux , il va marché 50 mettre recommence à faire "beuuu" et si je lâche pas il cale.

Je retire ma BAA sa marche mieux 100 mettre max (j'ai réussi a rentré comme sa..)

J'ai pensé que le gicleur étais bouché alors je l'ai nettoyé , c'est mieux mais toujours pareil en fond de poignée

Je change la bougie (j'en avais une , pas neuf) pareil...

Je tien a précisé que ma bobine d'allumage et neuf je l'ai changé il y a 1 ou 2 semaine , Le stator et neuf il a moins d'un mois pareil pour l'anti parasite

merci

Salut

Pour ton problème cela viens de ton carburateur, refaire tes réglages vis de richesse ( dit vis d'air ) à 1 tour 1/2 ensuite clips de l'aiguille au 2ème cran du haut, et un bon nettoyage carburation, nettoie aussi ton filtre à air à l'eau avec sois du savon voir du produit a vaiseille

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut , Mon filtre et neuf j'ai le malossi rouge , je l'ai changé en même temp que l'anti para , Pense tu qu'il faut quand même le nettoyer ? et le nettoyer avec du savon :o ? sa crain pas ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

Non sa crain pas, je le fait souvent, j'ai le malossi rouge aussi sur mon nitro, nettoie la mousse du filtre à air, et le.carburateur aussi, tes sur le carburateur d'origine 17,5 19 21 ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

Kit 70 , Toute ma configuration et dans ma signiature lol ^^

 

d'accord 

 

donc tu vas devoir changer le gicleur secondaire ( dit gicleur de ralenti tu vas devoir le remplacer par un gicleur de 45, celui d'origine d'usine es un 50 donc trop gros ) ensuite tu vas placer le clips de l'aiguille au 2 ème cran du haut et revoir aussi le gicleur 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok , Mais pourquoi changé tout cela alors que hier matin en allant au taff il marche parfaitement ? et d'ailleurs sur ma signiature je me suis trompé sur la taille du gicleur principale il et pas de 95 mais de 85

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

bah si tu veux sur un carburateur tu à 3 gicleur ( celui du ralenti starter et celui du milieu pour le compromis air/essence 

 

celui que je te parle à changer c celui du ralenti qui es d'origine 50 pour le remplacer par un 45 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bah si tu veux sur un carburateur tu à 3 gicleur ( celui du ralenti starter et celui du milieu pour le compromis air/essence 

 

celui que je te parle à changer c celui du ralenti qui es d'origine 50 pour le remplacer par un 45 

Je sais que je gicleur principale et celui pour l'essence et le secondaire pour le ralenti , Je savais pas qu'il et ais en 50 j'ai regardé sur internet et je vais donc prendre un 45.

 

Mais ma question et , Es-ce la cause de mon problème ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

Je sais que je gicleur principale et celui pour l'essence et le secondaire pour le ralenti , Je savais pas qu'il et ais en 50 j'ai regardé sur internet et je vais donc prendre un 45.

 

Mais ma question et , Es-ce la cause de mon problème ?

oui cela cause ton problème 

 

sa mais arrivé aussi sur mon 19 Dell'orto j'avais vos le régler la bougie rester noir, que tout simplement c que le gicleur de ralenti es trop gros après avoir tester avec un gicleur de ralenti 45 j'avais plus le beuu comme toi 

 

si tu veux le beuu fait comme si ton scooter va s'éteindre et comme si il avais plus d'essence  :rheuuu:

Modifié par natsu

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mais pourquoi cela et arrivé comme sa ? Alors qu'il marchais parfaitement ?

C'est vrais qu'a certain moment quand je j'accéléré à fond (bien avant le problème) il fesais "Beuu" mais genre 2seconde et puis il partais normalement après

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    256

C normal que sa disparait 2 seconde après. Ta vis de richesse ( autrement dit vis d'air est bien régler à 1 tour 1/2 ? Et a tu retirer la bride sur ta baa ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En principe mon réglage d'air et a 2/5 tours a moins que le réglage a bougé.

Oui la bride et bien sur retiré de ma BAA j'ai egalement agrandit le trou 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

voilà une petite vidéo vite fait de mon problème si cela peu t'aidé 

 

https://www.youtube.com/watch?v=8VothmLAlrE

 

A chaque fois que j'accéléré on dirais que mon scoot va calé puis il reprend 

Modifié par PlayKiller083

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut j'ai fait tout ce que tu ma dit , Augmenté le gicleur , reglé l'aiguille , j'ai du rebaissé le gicleur , et l'aiguille et la sava mais en fond de poignée ça fait "Brruuuu" Et j'arrive pas a réglé se problème ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 391

Pour info, la vis de richesse ne sert pas à régler le débit d'air, mais celui d'essence, 

 

Pour ton problème, regarder la couleur de la bougie te donnerait une indication sur la carburation, un gicleur de 85 devrait être approximativement bon. Au vu de la vidéo, le bruit me fait plus penser à un gros raté électrique. Je te conseillerait de vérifier les masses du démarreur et de la bobine haute tension, les connexions sont peut ête oxydées ou ne tiennent plus convenablement.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour info, la vis de richesse ne sert pas à régler le débit d'air, mais celui d'essence, 

 

Pour ton problème, regarder la couleur de la bougie te donnerait une indication sur la carburation, un gicleur de 85 devrait être approximativement bon. Au vu de la vidéo, le bruit me fait plus penser à un gros raté électrique. Je te conseillerait de vérifier les masses du démarreur et de la bobine haute tension, les connexions sont peut ête oxydées ou ne tiennent plus convenablement.

C'bien sque je me disais , Problème Electrique et le problème et que je suis une grosse quiche dans tout se qui et Electrique...

 

J'ai également vue que si je branche pas la batterie le scoot démarre pas... Or mon régulateur de tension et neuf  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 391

Dans ce cas, vérifie bien la connexion du câble noir au démarreur électrique, si elle est foireuse ton moteur ne tourne pas rond.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

La masse de la bobine a HT et bien branché et elle ne bouge pas , Pareil pour celle du démarreur electrique elle et branché et ne bouge pas

Modifié par PlayKiller083

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Alain    1 391

EN tout cas cela ressemble fort à un souci d'allumage (un contact qui se fait mal), vérifie tes connexions et fixations, ainsi que ta bougie, l'anti-parasite, le fil de bougie...Il suffit qu'au passage d'une bosse ou av ec les vibrations quelque chose ait bougé...

Modifié par Alain

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut , Donc cette aprem j'ai tenté de réglé le problème , J'ai vérifier mes branchement (Soufflé dans les cosse du CDI ,vérifier si l'allumage etais bien branché , Ect..) Pui cette aprem je suis retourné sur mon chemin pour tenté de le réglé.

J'ai donc roulé sa BAA histoire de ou moins le faire marché correctement.. ça a fonctionné , Enfin le truc c'est que je le réglé parfait il partait comme une balle , puis au bout de 2 ou 3 allez retour (histoire d'être sur que rebug pas) sa recommencé le "Brruuuuu" en fond de poignée , alors je re-test de le réglé sa remarche normal et rebelote....

Je laisse mon scoot reposé l'aprem car se prenais trop la tête et la taleur j'ai re-essayé , mais cette fois j'ai mis ma BAA , je suis allez sur mon chemin (il continué à faire se "bruuuu") et puis pendant que je le réglé le ralentis etais trop haut alors je l'ai baissé pui d'un coup il calé et impossible a redémarré depuis..

Mesure prise:

Démontage de bougie (nettoyage)

Vérification de l'étincelle (Elle y et)

Démontage de carburateur , Verification de gicleur (pas bouché)

Gicleur plu petit (passer de 85 à 82).

 

Help  :|

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant