Aller au contenu
  • 0

mécaboîte problème carburateur à haut régime


mikou24
 Partager

Question

yo les gens ;) 
   j'ai un pti' souci avec ma carburation. je vous explique...
je viens de monter un allumage Mvt Integral 2, je les caler et en même temps j'ai mis un carburateur 24.
J'ai réglé la vis de richesse, GP et GS. Elle monte en régime ni quel aucun trou... donc j'ai voulu regardé qu'esse que sa donné sur route. 
      De la 1ere à la 4éme sa Gaz vraiment bien aucun souci sauf que en fond de 5 et 6 elle cale!! mais si je suis à bas régime en 5 ou 6 aucun problème, mais ces des que je mes la poignée dans l'angle quelle cale alors que en 4ou 3eme par exemple elle le fais pas   ???
je voudrais savoir d'ou viendrais le problème?! aiguille? 
merci pour vos réponses ;)  
Lien vers le commentaire
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

bon b problème presque réglé c'est le niveau de cuve 

mais la il est presque au max et ça me le fais encore un peu quand je reste trop longtemps plein gaz en 6 eme genre 20 sec tac plus d'essence dans la cuve donc je coupe les gaz ralentie un peu et op l'essence revient et je peux de nouveau aller en 6 c'est chelou non? mes flotteur on peux être un defaut non?

merci pour votre aide les gas ;)

Lien vers le commentaire
Partager sur d’autres sites

  • 0

bon b problème presque réglé c'est le niveau de cuve 

mais la il est presque au max et ça me le fais encore un peu quand je reste trop longtemps plein gaz en 6 eme genre 20 sec tac plus d'essence dans la cuve donc je coupe les gaz ralentie un peu et op l'essence revient et je peux de nouveau aller en 6 c'est chelou non? mes flotteur on peux être un defaut non?

merci pour votre aide les gas ;)

slt c'est un 24 pwk powerjet si oui des fois les flotteur se torde quand remet la cuve  ;)

Lien vers le commentaire
Partager sur d’autres sites

  • 0

bon b problème presque réglé c'est le niveau de cuve 

mais la il est presque au max et ça me le fais encore un peu quand je reste trop longtemps plein gaz en 6 eme genre 20 sec tac plus d'essence dans la cuve donc je coupe les gaz ralentie un peu et op l'essence revient et je peux de nouveau aller en 6 c'est chelou non? mes flotteur on peux être un defaut non?

merci pour votre aide les gas ;)

Et augmente un poil ton gicleur alors et vérifie si ton carburateur est bien droit.

Lien vers le commentaire
Partager sur d’autres sites

  • 0

le gicleur actuelle est largement trop gros car elle broute vraiment bien ^^ ,mais je laisse comme sa pour le moment comme l'histoire du niveau de cuve n'est pas réglé, et le carburateur est bien droit 

vous votre "languette" pour réglé le niveau de cuve elle est comment? moi elle est courbé à 90° je peux allé à plus ? genre 100-110°? 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

le gicleur actuelle est largement trop gros car elle broute vraiment bien ^^ ,mais je laisse comme sa pour le moment comme l'histoire du niveau de cuve n'est pas réglé, et le carburateur est bien droit 

vous votre "languette" pour réglé le niveau de cuve elle est comment? moi elle est courbé à 90° je peux allé à plus ? genre 100-110°? 

Le fait qu'elle broute ne vient pas forécément du gicleur principal, ça peut aussi venir de l'aiguille. Pour le niveau de cuve, il doit avoir une valeur moyenne, je ne sais plus exactement la meilleure valeur. Un déplacement de 2 mm pour le pointeau est suffisant, aide-toi de ça, sinon nettoyage complet du carburateur puis refaire un réglage complet, puis vérification de l'arrivée d'essence, de la bougie, de l'anti-parasite et de l'avance à l'allumage si tu ne sais plus trop où chercher.

Lien vers le commentaire
Partager sur d’autres sites

  • 0

la bougie est bien noir aussi et elle envoie beaucoup mieux avec 10 pts de moins, mais je pence que faudra que je règle aussi l'aiguille  :cool2:

je vois pas trop comment mesuré sa mais je vais voir 

après ma durite est vraiment longue mais il me semble pas que sa y joue normalement!!!

et l'allumage est bien calé sur

merci pour ton aide je fais tous sa lundi et mardi et je reviendrais vers vous pour vous dire de se qu'il en ais ;)

Lien vers le commentaire
Partager sur d’autres sites

  • 0

ton niveau de cuve est peut-être bon

as-tu seulement pensé que cela ne pourrait pas être ton arrivée d'essence qui ne débite pas assez ?

 

tu as un robinet d'essence ou une valve automatique avec dépression ?

car si tu as une dépression ce doit être çà le problème car celle-ci n'ont pas un débit assez grand pour alimenter les gros carburateur

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...