• 0
Dylan_91

mécaboîte
problème electrique

Question

salut a tous  , j'ai un problème que je ne comprend pas c'est que j"ai changer mes cllignotants avant pour des led sauf que les clignotant ne son pas synchro et s'allume quand il veulent mais ça se n'est pas le problème puisque  il faut mettre une centrale LED qui dailleur j"aimerai bien savoir comment ça se monte (au passage )

Ducoup j'ai decider de remettre  ceux d'origine mais la sa ne marche plus du tout ? pour quoi merci a ceux qui reponderons :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

Peut être que le fait d'avoir mis les clignotants à led a fait déconner ta centrale clignotante...

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il pompe peut être trop en Volt sur ta centrale les led c super résistant mais pas compatible sur n'importe quelle centrale

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Daccord merci ou ce trouve la centrale d'origine sur derbi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le problème c que je c pas ou elle est regardé sur internet les photos

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Daccord merci ou ce trouve la centrale d'origine sur derbi ?

Près de la boîte à air normalement.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui c dans le régulateur a ceux que j'ai compris mais sa ne s'ouvre pas fau le changer ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter