• 0
Payamb

scooter piaggio - gilera Question sur le serrage !

Question

Bonjour mon scooter démarrais mais avait vraiment aucune puissance (10km/h max) je m'y connais pas trop alors j'ai demander a un pro qui ma dit de changer ma bobine. Ce qui a été fait et toujours aucune diff :((((. J'ai démonter mon haut moteur et le piston avait serrée comme il fallait (voir photo) à ma grande surprise ! J'ai déjà beaucoup dépenser pour cette petite machine et voudrai limiter mes couts.. Est ce que le cylindre peut encore être en état ? Si oui voir la seconde photo ! Je vois qu'une sorte de tâche mais rien de plus.. Merci de votre aide !!

Kit 70 top perf noir, carburateur d'origine (gicleur 94), vilebrequin et embrayage Stage6 post-43255-0-82100300-1417868139_thumb.j

post-43255-0-02217000-1417868158_thumb.j

Partager ce message


Lien à poster
Partager sur d’autres sites

15 réponses à cette question

Messages recommandés

  • 0

On voit pas trop, mais je croit que y a une grosse rayure

au niveau du cylindre ou piston ?

Merci de la réponse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Vérifie en touchant au doigt, mais on voit déjà que le cylindre à prit cher, il y a eu échange de matière.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si t'as pas de grosses raillures dans le cylindre , tu passe un bon coup de rodoir et monte un piston a la cote superieur (47.4 mm)

faudrais trouvé le pk du problème avant, une surchauffe , manque d'huile ou kit de m...e?

je constate que c'est encore un top perf ou dr qui serre ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ouais le piston a prit un sacre coup...

Pour ce qui est de la cause je pense a un serrage à cause du froid : c'était un matin j'ai laisser chauffer une petite minute et suis parti, après une ou deux minutes de trajet pendant que je suis sur une ligne droite(poignée ouverte à fond), mon moteur s'éteint et ne c'est pas rallumer, j'ai seulement réussi à le rallumer le soir. Et ma roue ou mon crick n'a bloqué à aucun moment..

Et sinon j'ai toujours respecter mon mélange à 3% :(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ouais le piston a prit un sacre coup...

Pour ce qui est de la cause je pense a un serrage à cause du froid : c'était un matin j'ai laisser chauffer une petite minute et suis parti, après une ou deux minutes de trajet pendant que je suis sur une ligne droite(poignée ouverte à fond), mon moteur s'éteint et ne c'est pas rallumer, j'ai seulement réussi à le rallumer le soir. Et ma roue ou mon crick n'a bloqué à aucun moment..

Et sinon j'ai toujours respecter mon mélange à 3% :(

jamais poussé à froid.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok merci de l'aide! Vous saurez ou acheter un kit 70 a bon prix et pour rouler vraiment touts les jours ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je dirais plus que tes circlips se sont barre et que ça a tout niquer

c'est quoi ça ? Segments ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ok merci beaucoup ! Mon cylindre à l'air clean je vais donc acheter piston circlips l'axe un kit de joins et un roulement de la bielle selon son état !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant