• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Rocket_Malossi70

scooter mbk - yamaha
Impossible de démarré..

Question

Salut les gens alors voilà mon souci, après avoir sérré mon kit 70 malossi je suis donc passer en 70 athena et le problème et qu'il ne veut pas démarré et je c'est pas la raison.

Pouvez vous m'aidé? :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Salut les gens alors voilà mon souci, après avoir sérré mon kit 70 malossi je suis donc passer en 70 athena et le problème et qu'il ne veut pas démarré et je sais pas la raison.

Pouvez vous m'aidé? :)

salut 

 

tu as de l'étincelle ?,quelle bougie utilise tu?

 

L'essence arrive correctement? tu as monté ton piston a l'endroit?(fléche vers l'échappement)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut 

 

tu as de l'étincelle ?,quelle bougie utilise tu?

 

L'essence arrive correctement? tu as monté ton piston a l'endroit?(fléche vers l'échappement)

Oui j'ai de l'étincelle, une b10hs

l'essence non j'ai du aspiré la durite de décompression pour quelle vienne et oui le piston est bien mis

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui j'ai de l'étincelle, une b10hs

l'essence non j'ai du aspiré la durite de décompression pour quelle vienne et oui le piston est bien mis

oui bah cherche pas si ton essence n'arrive pas ça peut pas aller 

essaie de mettre un peu d'essence dans le cylindre pour voir si il démarre au moins et tourne bien  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui bah cherche pas si ton essence n'arrive pas ça peut pas aller 

essaie de mettre un peu d'essence dans le cylindre pour voir si il démarre au moins et tourne bien  ;)

oui mais avant l'essence arriver trés bien  sinon sa ne peut pas venir d'ailleurs? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui mais avant l'essence arriver trés bien  sinon sa ne peut pas venir d'ailleurs? 

ta bougie est sèche même après a voir kické

 

sinon nettoyé ton carburateur peut être une mer** qui coince :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta bougie est sèche même après a voir kické

 

sinon nettoyé ton carburateur peut être une mer** qui coince :D

oui elle est séche, je suis entrain de le netoyer justement ^^

Modifié par Rocket_Malossi70

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Heu .. quand tu branche ta dépression sur le carburateur ou pipe t'a pas d'essence qui viens dans ta cuve ? ..

Par contre B10 sur mon quad ça passe pas, kit 70 top rose, impossible de le démarrer, je ne suis pas expert en bougie mais par temps froid c'est aps preferable de passer sur de la 8 ou 9 ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Heu .. quand tu branche ta dépression sur le carburateur ou pipe t'a pas d'essence qui viens dans ta cuve ? ..

Par contre B10 sur mon quad ça passe pas, kit 70 top rose, impossible de le démarrer, je ne suis pas expert en bougie mais par temps froid c'est aps preferable de passer sur de la 8 ou 9 ? 

ça doit démarrer de toute maniére une br9hs sur un kit minimum!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui bah cherche pas si ton essence n'arrive pas ça peut pas aller 

essaie de mettre un peu d'essence dans le cylindre pour voir si il démarre au moins et tourne bien  ;)

c'est bon sa tourne niquel :D

c'était une prise d'air a la pipe et mon antiparasite était pas bien mis aussi, par contre nouveau souci avec mes clignotant cette fois il ne s'allume plus ni a l'arrière ni a l'avant sachant que je n'ai rien toucher au faisceau 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est bon sa tourne niquel :D

c'était une prise d'air a la pipe et mon antiparasite était pas bien mis aussi, par contre nouveau souci avec mes clignotant cette fois il ne s'allume plus ni a l'arrière ni a l'avant sachant que je n'ai rien toucher au faisceau 

peut être ta centrale clignotante qui a laché

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

peut être ta centrale clignotante qui a laché

peut être  tant pis ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0