• 0
anthony66

scooter mbk - yamaha nitro depasse pas les 50 et prend pas les tour

Question

bonjour j'ai un nitro avec pot doppler rr7 galet livré avec gicleur 75 et mon scoot deppasse pas les 50 et il prend pas les tour déjà il mes 20 seconde pour arrver a 50 et une fois a 50 il plafonne mes jentent qui accélère pas à fond on a essayer de me pousser ça fait rien il galère toujours autan accéléré merci de maidé 

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

bonjour j'ai un nitro avec pot doppler rr7 galet livré avec gicleur 75 et mon scoot deppasse pas les 50 et il prend pas les tour déjà il mes 20 seconde pour arrver a 50 et une fois a 50 il plafonne mes jentent qui accélère pas à fond on a essayer de me pousser ça fait rien il galère toujours autan accéléré merci de maidé 

Cela te le fait depuis que tu as changé le pot ? ou tu l'avais déjà et sa la fait d'un coup ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ben je les acheter d'origine il marcher bien j'ai mit le pot il marcher bien j'ai augmenter mon gicleur de 5 et après il c'est mit a plus dépasser les 50 km au bout de 15 min de chauffe et au bout de un petit miment a 50 km après il accélère et prenez les tour et la depuis 2-3 jours il veut plus rien savoir je reste à fond et tout le long 50 km il selence jamais

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Et il cale alors que avant non et quand je le les sur béquille jaccélère il prend pas les tour et au bout dun petit moment il prend les tour et il accélère à fond

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Et il cale alors que avant non et quand je le les sur béquille jaccélère il prend pas les tour et au bout dun petit moment il prend les tour et il accélère à fond

ta des galets de combien ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

A mon avis tu dois faire un réglage ressort d'embrayage essaie en descente pour voir si il prend ces tours 

Modifié par Fatal80

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je sais pas cest cela livré avec le pot doppler rr7 j'ai essayer cela et des otre que javais unpe plus lourd ça fait pareil et un college ma pousser jusqua 70 il selence toujours pas ... 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

En sachant que avant il fasse avant il marcher avec le pot j'ai augmenter le gicleur de 5 et après il a fait sa

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

est je voudrait savoir aussi jeveux acheter la  cle a bloque embrayage mes je connait pas la taille pour mon nitro il y a 41 ou 38 .... merci 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

 

 

 

tu ne te serait pas planté en remplaçant ton gicleur ?

 

quand quelque chose déconne après une intervention il faut toujours vérifié ce qu'ont viens de faire remet un gicleur plus petit 

 

après faudra voir si la bougie ne donne pas signe de faiblesse !

 

et ensuite tu verra pour le réglage galet et embrayage !

 

car si il prend pas de tour sur béquille il y a un soucis !!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui pot debroder au 2 endroit '! Est non je pence pas être planter cetait un 70 j'ai mit un 75 et la ma bougie et noir marron Et sur nitro cest vraiment la grosse merde pour change de gicleur si sa vien de la je le referais pas moi jirais au garage car j'ai du démonter tout le scoot pour acceder au carburateur !!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ah j'ai pas le souvenirs qu'il faille démonté tout le scoot pour changé un gicleurs 

 

monte une autre bougie pour voir 

 

il doit prendre c'est tours sur béquille 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il les prend les toure mes pas direct genre il flafonne unpe et après il accélère sur béquille jebvais acheter une bougie et je te tiendrait au courant merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je parler sur béquille il accélère sinon quand je suis dessus jaccélère il et mou à partir unpe et arriver a 50 il depasse plus et reste a 50

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Alors bonjour taleur démonter la bougie lelectrote toucher le bas de la bougie du coup je les unpe levez mes mtn il fait le même problème que avant a froid allere bien il prend 80 et arriver a chaud il et mou et plafonne 50 et au bout dun petit moment il selence merci !!

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

origine  mes ça peut jouer les ressort dans la panne ? psk a froid il marche et pas a chaud 

Modifié par anthony66

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui c es sa ton problème

Tu a le doppler rr 7 sur nitro

Donc resssort d epousser jaune malossi 

ressort d embrayage vers polini oou jaune malossi pour embrayage d origine ou les tage 6 medium je crois ect

 

La sa ira mieux

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

donc tu pence mon problème vien de la ? cest bizar jarrive pas a comprendre pourquoi a froid et marche et a chaud non ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

A froid normal car t es ressort sopn dur et une fois a chaud il son plus mou donc aucune peche ect

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui c es les même

Attention au ressor dembrayage malossi il y a 2 sorte 

 pour les embrayage d origine

et les autres pour embrayage fly et dell ta

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.