• 0
mat881

scooter mbk - yamaha Bougie qui claque à répétition

Question

Salut tout le monde,

 

Recensement j'ai remonté mon cylindre suite à un problème de serrage culasse, j'en ai profité pour changer le piston, la pipe d'admi, faire le réglage squish et c'est tout !

Je n'ai pas touché au réglage précédent (qui était bon) pour le rodage, sauf que j'ai claqué 1 bougie, puis 1 autre. J'ai quand même réussi à finir mon rodage.

Je me suis renseigné et j'ai vu que ça venait d'un problème de richesse, en effet je roule à 2.5% sauf que j'ai fais plus de 2000 km comme ça et je n'es JAMAIS claqué 1 seul bougie avec ce réglage, je les changeait juste par précaution. 

Du coup j'ai réduis mon gicleur je suis passé de 85 à 80, et j'ai fais du mélange à 2.2% (huile most) et voilà que hier je claque à nouveau une bougie (ma dernière). Du coup je n'ai plus de bougie à part des BR8HS... mais je sais pas si ça va le faire avec le kit 70.

Les bougies ont claquées principalement à bas régime (souvent à 50km/h), pendant que je chauffais un peu le scoot et pile au moment ou je m’apprête à accélérer. 

 

Je voudrais savoir si ce n'est pas lié à un autre soucis que la richesse parce qu'avant je n'ai jamais eu de soucis alors que je roulais extrêmement riche.

Les bougies sont bonne à mettre à la benne ou elles sont récupérables ?

 

PS ; Le scoot fume beaucoup (à froid mais aussi à chaud) quand je suis à l’arrêt, même en réduisant le % du mélange sa fume toujours autant. 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

salut,

 

je trouve rien d'anormal dans ce que tu dit perso! si tu n'accélère pas le scoot un peu plus, c'est normal la bougie va claqué puisque l'huile fait que s'encrasser dans la bougie.

 

et oui les bougies sont bonne toujours! mais pour pouvoir les remettre, faudra les nettoyer à l'essence puis chauffer l'électrode à la gazinière 5 min on va dire et le remettre de suite sur le scoot! sa redémarre normalement après quelque coup kick sans problème mais faudra accélérer de suite pour pas sa bafouille puisque sa à déja claqué une fois! après cela ce sera bon :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut,

 

je trouve rien d'anormal dans ce que tu dit perso! si tu n'accélère pas le scoot un peu plus, c'est normal la bougie va claqué puisque l'huile fait que s'encrasser dans la bougie.

 

et oui les bougies sont bonne toujours! mais pour pouvoir les remettre, faudra les nettoyer à l'essence puis chauffer l'électrode à la gazinière 5 min on va dire et le remettre de suite sur le scoot! sa redémarre normalement après quelque coup kick sans problème mais faudra accélérer de suite pour pas sa bafouille puisque sa à déja claqué une fois! après cela ce sera bon :)

Ouais c'est pour ça que dès que je peux je pousse le scoot mais le soucis c'est que faut bien le chauffer, et si je claque les bougies en le chauffant c'est 1 bougie par utilisation ! Avant j'avais pas de soucis même a bas régime ^^ c'est pour ça que je ne comprends rien du tout, alors que c'est le même cylindre, y a juste le squish qui à changer

 

J'avais tester, j'ai nettoyer la bougie, et je l'ai passer 2 minute sur une flamme (j'ai pas de gaz), ça démarre et ça ce coupe 2sec après, impossible de démarrer après. J'ai ressayer à nouveau et j'ai réussi à accélération mais après quelque mètre il pétarde et cale, impossible à démarrer a nouveau  :|

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut :)

RyDeR_3.i a pas tord, l'huile most brule à haut régime, à bas régime elle a tendance à encrasser la bougie.

Tu utilisais déjà la most avant de claquer tes bougies?

 

Le fait que le scoot fume beaucoup à chaud et à froid à l’arrêt, c'est peut être le gicleur ralentit un poil gros (ce qui n'arrangerait pas ton pb de bougie).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu laisse chauffer ton scoot trop longtemps pour rien en fait matt! c'est un cylindre alu que tu a, en 2 3 min il est déja chaud! je peux te le dire car j'ai déja fait l'expérience sur le mien. après sa tu mettre la poignée dans l'angle! c'est pas ce qui tuera le cylindre hin :)

Modifié par RyDeR_3.i

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut :)

RyDeR_3.i a pas tord, l'huile most brule à haut régime, à bas régime elle a tendance à encrasser la bougie.

Tu utilisais déjà la most avant de claquer tes bougies?

 

Le fait que le scoot fume beaucoup à chaud et à froid à l’arrêt, c'est peut être le gicleur ralentit un poil gros (ce qui n'arrangerait pas ton pb de bougie).

Au début j'utilisais de la Total de synthèse, mais le piston avais plein de micro-rayure, je suis passé à la Most, mais j'ai fais déjà pas mal de km avec sans jamais claqué de bougie, la c'est vraiment depuis que j'ai remonté mon scoot en fait  :|

Ouais j'y ai pensé aussi faudrait que je le réduise pour voir la différence mais c'est sur que ça n'arrange pas l'affaire ^^

Habituellement je le laisse au ralenti 2/3 min et après je fais 4/5km à 50km/h et après seulement je tire dedans mais pas avant.

En effet peut être que je le chauffe trop mais bon en ville je peux pas me permettre de taper dedans sous prétexte que mes bougies claque à bas régime ^^ !

 

Ce que je ne comprends pas, c'est que je n'es pas touché au réglage et qu'avant je n'ai eu aucun soucis de bougie que ce sois au ralenti ou a bas régime et pourtant j'en ai fais pas mal.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Habituellement je le laisse au ralenti 2/3 min et après je fais 4/5km à 50km/h et après seulement je tire dedans mais pas avant.

En effet peut être que je le chauffe trop mais bon en ville je peux pas me permettre de taper dedans sous prétexte que mes bougies claque à bas régime ^^ !

 

Ce que je ne comprends pas, c'est que je n'es pas touché au réglage et qu'avant je n'ai eu aucun soucis de bougie que ce sois au ralenti ou a bas régime et pourtant j'en ai fais pas mal.

effectivement, ce n'est pas la bonne solution :rheuuu: je t'aurais dit à ce moment la de descendre en gicleur encore car je trouve le tien est trop gros vu ta configuration! perso je suis en 78 et ma configuration n'a rien avoir avec la tienne! même encore le stunt en 70 Athena Sport que je t'avait dit j'avait décollé le segment, il est en gicleur 72 (carburateur 21 bien sur) sur BAA d'origine!

Modifié par RyDeR_3.i

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Blizzard ton problème o_O tu mets quoi comme bougie?

C'est après avoir remonté ton scoot que c'est apparu, faut voir ce qui a changé... Le squish ? Si oui revois ton réglage carburateur.

Si non, à vérifier : la masse cadre/moteur, l'antiparasite et la bobine

 

Pas besoin de faire 4-5km de chauffe à 50 en plus du ralentit, 1km ça suffit pour être à bonne température.

Sans vraiment tirer dedans quand t'es en ville, suffit de faire des petites accèle pour monter un peu dans les tours (et consommer plus :D2 ).

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

effectivement, ce n'est pas la bonne solution :rheuuu: je t'aurais dit à ce moment la de descendre en gicleur encore car je trouve le tien est trop gros vu ta configuration! perso je suis en 78 et ma configuration n'a rien avoir avec tienne! même encore le stunt en 70 Athena Sport que je t'avait dit j'avait décollé le segment, il est en gicleur 72 (carburateur 21 bien sur) sur BAA d'origine!

Dac je vais essayer de baisser le gicleur et voir ce que ça donne niveau couleur ;)

 

Non il est conseillé à 0.9 par Athena et il est à env. 0.95 ;)

Je met des B9HS normalement elles s'accordent bien au kit. J'ai déjà réduis mon gicleur de 85 à 80 et passé le mélange de 2.5 à 2.25%, je vais revoir le gicleur a la baisse pour voir.

Ou ce situe la masse cadre/moteur ? L'antiparasite est bon, la bobine je pense que oui, y a une bonne étincelle quand la bougie est neuve. Je vais y jeter un coup d’œil

 

Ok dac pour le temps de chauffe je vais réduire surtout qu'on est en été en ce moment ^^ 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Plop! :)

 

J'ai bien envie de te dire de passer à du résistif en bougie, BR9HS pour voir si ça claque encore.

 

La masse cadre/moteur à la base c'est le fil noir du démarreur, si plus de démarreur > plus de masse. Par "sécurité" je tire toujours un gros fil d'enceinte coincé derrière la bobine (sur une des vis) et sur une vis du bloc (en général à la place du démarreur).

 

Bah oui que ça chauffe vite en ce moment  :rheuuu:  2-3km et je dépasse les 115° (sonde bougie) sans trop tirer dedans... Vivement la fin de l'été :lol:

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.