• 0
calvindu02

scooter mbk - yamaha stunt kit 70 athena racing problème a chaud

Question

bonjour a tous,alors voilà j'ai un stunt desus il y a :

70 athena racing

biel malossi 

variateur polini galet 5g

poulie ventiller malossi

courroie polini

embrayage polini(je ne c'est plus la couleur des ressort),ressort de poussée rouge

transmi 15/41 top perf

carburateur 17.5 Dell'Orto sans filtre à air(je viens de le perdre et irait en racheter un dans la semaine) gigleur 105

pot bidalot s3r

desus il y a roulement et joint spy polini neuf,segment neuf,cage à aiguilles large stage6 neuf,joint neuf,bougie neuf c'est une br9 il me semble,boîte a clapet d'origine avec clapet athena 1semaine,pipe 1semaine,galet environ 15jours

le porbleme c'est que le scooter marche trés bien a froid mais au bout de quelque minute il perd de la puissance,il fait un petit troue de 0 a 10 et de 10 a 50 environ il prend bien ses tour mais après il n'en prend plus à part dans les desente 

il n'a pas de problème a démarrer a chaud ou froid max 2 coup de kik

si quelqu'un c'est d'ou cela pourrait venir 

je vous remercie d'avance

 

le problème existait déjà avant le changement de ses piéce  

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0

ressort de poussé rouge , malossi ? (le pot n'est pas adapter au kit racing ).

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

les ressort d'embrayage ce n'est pas que pour le démarrage?

car la il prend bien c'est tour et d'un coup il n'en prend plus autant

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui rouge malossi normalement avec j'ai mis entre l'embrayage et le ressort de poussée un sorte de cale polini que j'avait eu avec le variateur polini dans la boîte,sa marche unpeu mieux avec

oui je sais que le pot n'est pas adapter je vais en acheter un autre dans les semaine qui arrive j'esite entre le yasuni c16 et le scr 70 lequel vous me conseiller?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour a tous,alors voilà j'ai un stunt desus il y a :

70 athena racing

biel malossi 

variateur polini galet 5g

poulie ventiller malossi

courroie polini

embrayage polini(je ne c'est plus la couleur des ressort),ressort de poussée rouge

transmi 15/41 top perf

carburateur 17.5 Dell'Orto sans filtre à air(je viens de le perdre et irait en racheter un dans la semaine) gigleur 105

pot bidalot s3r

desus il y a roulement et joint spy polini neuf,segment neuf,cage à aiguilles large stage6 neuf,joint neuf,bougie neuf c'est une br9 il me semble,boîte a clapet d'origine avec clapet athena 1semaine,pipe 1semaine,galet environ 15jours

le porbleme c'est que le scooter marche trés bien a froid mais au bout de quelque minute il perd de la puissance,il fait un petit troue de 0 a 10 et de 10 a 50 environ il prend bien ses tour mais après il n'en prend plus à part dans les desente 

il n'a pas de problème a démarrer a chaud ou froid max 2 coup de kik

si quelqu'un c'est d'ou cela pourrait venir 

je vous remercie d'avance

 

le problème existait déjà avant le changement de ses piéce  

ta courroie est neuve ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant