• 0
thony02100

mécaboîte fortes vibrations sur moteur am6

Question

Bonjour j'ai une xps street evo 3.

Ma moto a commencé à faire quelque vibrations niveau moteur quand je monté dans les tours.

Le lendemain je démarre la moto je roule avec et des que je monte dans les tours, le moteurs vibre énormément.

Pour le moment je roule plus avec, peur de casser le moteur définitivement...

Je pense avoir mon idée mais j'attends le vôtre.

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

Messages recommandés

  • 0

Au pif je dirais le balancier d equilibrage ( j'ai plus le nom exact) mais si ça n'a pas était démonter je ne vois pas trop 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, thierryt a dit :

Au pif je dirais le balancier d equilibrage ( j'ai plus le nom exact) mais si ça n'a pas était démonter je ne vois pas trop 

Moteur a jamais était démonter...

Je pensais au vilebrequin qui prend du jeux ou roulements de vilebrequin...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Si c était le vilebrequin tu l aurais entendu depuis longtemp je pense et pour avoir des vibration tel que tu le decris un de tes roulement serais carrement  hs et donc ne tournerais plus 

mais je me trompe peut être 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je miserai aussi sur l'arbre d'équilibrage, particulièrement au niveau de la clavette d'embrayage qui entraine cet arbre...

Pour le vérifier c'est simple il te faut sortir le carter d'embrayage et vérifier si les deux pignons de sortie de vilebrequins sont bien associés

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 2 heures, thierryt a dit :

Au pif je dirais le balancier d equilibrage ( j'ai plus le nom exact) mais si ça n'a pas était démonter je ne vois pas trop 

Moteur a jamais était démonter...

Je pensais au vilebrequin qui prend du jeux ou roulements de vilebrequin...

il y a une heure, Bubulle a dit :

Je miserai aussi sur l'arbre d'équilibrage, particulièrement au niveau de la clavette d'embrayage qui entraine cet arbre...

Pour le vérifier c'est simple il te faut sortir le carter d'embrayage et vérifier si les deux pignons de sortie de vilebrequins sont bien associés

Si c'est mal associés que doit je faire exactement ? 

Si c'est associés ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu as un repere sur chaque pignon a chaque tour les deux repere doivent s aligner parfaitement 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 4 minutes, thierryt a dit :

tu as un repere sur chaque pignon a chaque tour les deux repere doivent s aligner parfaitement 

j allez dire une betise :D :siffle::sors:

part contre j etais du même avis que toi pour le balancier les petit cylindre blocs enfin ils ont n ont ^^ 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 12 minutes, dada65 a dit :

j allez dire une betise :D :siffle::sors:

part contre j etais du même avis que toi pour le balancier les petit cylindre blocs enfin ils ont n ont ^^ 

Si ton espris est aussi tordu que le mien je comprends parfaitement ce que tu veux dire mdr 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, thierryt a dit :

tu as un repere sur chaque pignon a chaque tour les deux repere doivent s aligner parfaitement 

Ceux là seront de toutes façons alignés dans tous les cas ;) 

Il faut vérifier l'alignement au niveau de la clavette d'embrayage, si la clavette est cassée cela donne ceci:

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ah d'accord le pignon n'est pas solidaires a l'autre en dessous?

Et donc pour réparé sa, si c'est bien sa, faut démonter en deux le moteurs ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon bah je viens de démonter, et tout tourne en même temps.... sa ne fait pas du tout comme la vidéo.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ça veut donc dire que les deux pignons sont bien associés par la clavette.

En partant du principe que l'arbre d'équilibrage n'a aucun problème, ça te réduit pas mal le champ des possibilités..  

Deux idées me viennent à l'esprit:

- axes fixation moteur dessérés

- silentbloc (de pot ou autre) en fin de vie

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

je penser aussi au silentbloc

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J'y ai pensé pour les vis du moteur avant de voir vos messages.

Et effectivement je viens de les resserrer ... 

Échappement est neuf et le silenbloc est en très bon état je pense que c'était les vis moteur. 

Maintenant plus qu'à acheter joint + huile de boîte avant d'essayer.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 25/06/2016 at 23:47, Bubulle a dit :

Donc le problème est résolu ?

Pour information oui problème résolu.

Le mécanicien quand je lui est expliqué mon problème en voulant acheter l'huile et le joint pour l'embrayage. Il m'a dit que sa pouvais être le roulements de l'arbre...

Vidange faite, nouveau joint.

Plus aucune vibrations moteur! Donc c'était bien les axes moteur desserre.

Mais j'ai trop galéré a remettre le kick

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant