• 0
TerrainEtoile73

scooter peugeot Mon Ludix ne démarre pas correctement

Question

Bonjour tout le monde,

voilà, je vous présente le problème. Il y a quelque temps mon Ludix ne démarrer plus. Plus d'étincelle à la bougie. J'ai donc changé la bougie. Problème toujours pas d'étincelle. J'ai donc changé l'allumage mais pas l'antiparasite. La plusieurs minuscule étincelle se font mais pas de grosse étincelle visible. POUR CE PROBLÈME JE DOIS FAIRE QUOI ?

Ensuite, Le scooter démarre selon les périodes, des fois oui, des fois non, il démarre de façon bizarre ( bruit bizarre ) pas le bruit d'origine. Il tourne et quand je tire sur les gaz le scooter (claque, péte, s'étouffe, je saurai pas trop dire ). J'ai procédé à un nettoyage du carburateur (la totale ) mais sans changement.

Et pour finir, normalement quand je met le contact, mon voyant d'huile s'allume quelque temps genre 4 - 5 secondes le temps de démarrer. Mais la plus aucun signe de vie. je ne sais pas quoi faire. 

JE SUIS TRÈS TRÈS TRÈS EMBÊTÉ PUISQUE JE DOIS VENDRE MON SCOOTER AU PLUS VITE POUR POUVOIR PASSER MON PERMIS VOITURE !! MERCI DE VOTRE COMPRÉHENSION ET MERCI D'AVANCE :)

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

change l'anti parasite (je doute que ce soit ça , mais bon) le cdi en a peut-être un coup .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Quand ça pète c'est sois la bougie qui est naz sois l'allumage soit l'anti parasite en gros un problème electique 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

alors déjà vous oublier quelque chose sur les ludix la pompe à huile si elle est défectueuse elle empêche le scoot de démarrer

il y a 8 heures, bippbipp a dit :

j'ai le même problème et je trouve pas non plus

 

 

ton soucie à toi sais quoi exactement ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 18 heures, beerus sama a dit :

alors déjà vous oublier quelque chose sur les ludix la pompe à huile si elle est défectueuse elle empêche le scoot de démarrer

ton soucie à toi sais quoi exactement ?

Le cdi Dell'Orto à vérifier aussi il gère l'huile et quand il grille plus de jus du tout 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 heures, lamfight a dit :

Le cdi Dell'Orto à vérifier aussi il gère l'huile et quand il grille plus de jus du tout 

le boîtier cdi ne gère pas la pompe à huile sais deux chose différente

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Sur les ludix ou il il y a une pompe à huile électrique et un cdi Dell'Orto le cdi sert à envoyer le débit de l'huile renseignes toi tu verras je parle en connaissance de cause.

Si le cdi Dell'Orto est naz aucune étincelles .

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.