• 0
Meka

scooter chinois Scooter chinois 50cc qui ne démarre plus

Question

bonjour à tous,

Je viens sur ce forum car je suis actuellement perdu avec mon satané scooter 4temps chinois Kor-Moto qui ne veut plus démarre.
Après un essaie ridicule de dé-bridage de variateur... j'ai utilisé un bloque-piston complétement pas adapter au filetage de la bougie, j'ai donc casser la maille du filetage en bloquant mon piston, mais pendant que je le débrider je le savais pas encore car le trou de la bougie est très compliquer a accéder sans rien deviser. Bref, je pensais seulement enlever la rondelle du variateur et tout remonté, mais le drame, le variateur ce démonte pas, il était soudé (normal pour un chinois) j'ai donc abandonné et tout remonté, jusqu'à ce que je vois que la bougie ce vis a l'infini.. et bouge... donc il ne démarrer déjà plus à partir de cela, après avoir refait le filage du cylindre avec un filetage reporter, une nouvelle bougie, un nouveau anti-parasite. Mais célà n'a pas fonctionné.. Je suis perdu.. je sais pas ou est la panne, ça se trouve il manque juste un petit truc et il démarre, mais je vois pas quoi. Je pense vous faire une vidéo du bruit quand je kick et quand je fais au démarrage électrique.

J'espère que vous pourrez m'aidé, et d'avoir était clair dans ce message.

Modifié par Meka

Partager ce message


Lien à poster
Partager sur d’autres sites

21 réponses à cette question

Messages recommandés

  • 0

Bonjour, aujourd'hui j'ai voulu essayer de l'allumer en mettant de l'essence dans le trou de la bougie, sauf que quand j'ai dévisser ma bougie, elle avait des goute d'essence au bout de la bougie. J'ai donc arrêter d'essayer de le démarrer. Un probème de trop d'essence dans le cylindre je pense, mais ça ne doit pas être ça le vrai problème qu'il ne démarrer pas. Sinon il y a bien du contact, les feu marches, donc ce n'ai pas la batterie non plus.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut, il faut racheter un cylindre, tout doit être complètement décalé niveau soupapes et compagnie...

Quant à l'essence dans le cylindre il doit être noyé à force d'essayer de le démarrer... normal !

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est obligatoire ? Car mon père me dit qu'il a remonté le haut moteur parfaitement, mais on n'a pas fait ça comme des porcs, je vois pas pourquoi c'est obligatoire d'acheter un autre cylindre...

Modifié par Meka

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui tout est bon, sauf pour l'étincelle a la bougie, elle est vraiment petite, donc je vais acheter un allumage pour voir.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Toujours rien.. kick dans le vide, et démarrage électrique pareil.

je crois qu'il n'y a pas de compression du tout, un joint de mort peut être, comme le joint spi, je sais pas ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a une heure, Meka a dit :

Toujours rien.. kick dans le vide, et démarrage électrique pareil.

je crois qu'il n'y a pas de compression du tout, un joint de mort peut être, comme le joint spi, je sais pas ...

a démonter et voir pour tes spy 

mais tu as du peter quelque chose lor de l'essais du débridage 

un 4 temps ne se débride pas au bloque piton sous peine de tordre ou casser une soupape 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est ce que j'ai su après... surtout un chinois car la vis du variateur est carrément soudé exprès, on pense du coup acheter un cylindre comme disait Eroan, mais ça m’embête car c'est un peu chère.

Est ce que celui-là par exemple est bon : http://scooterpieces.fr/cylindre-moteur-scooter-chinois-139qmb-gy6-kymco-agility-peugeot-v-clic-kisbee-tweet-sym-orbit-4-temps.html?gclid=CjwKEAjwjqO_BRDribyJpc_mzHgSJABdnsFWpf_7aso6PQlWjkj4x2A3HOTdPd8VP9F82_G3o2u6UxoC0ijw_wcB

Modifié par Meka

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, Meka a dit :

c'est ce que j'ai su après... surtout un chinois car la vis du variateur est carrément soudé exprès, on pense du coup acheter un cylindre comme disait Eroan, mais ça m’embête car c'est un peu chère.

Est ce que celui-là par exemple est bon : http://scooterpieces.fr/cylindre-moteur-scooter-chinois-139qmb-gy6-kymco-agility-peugeot-v-clic-kisbee-tweet-sym-orbit-4-temps.html?gclid=CjwKEAjwjqO_BRDribyJpc_mzHgSJABdnsFWpf_7aso6PQlWjkj4x2A3HOTdPd8VP9F82_G3o2u6UxoC0ijw_wcB

il doit y aller mais attemps de voir avec des plus connaisseur que moi en scoot chinois 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon, du coup on a acheter un nouveau cylindre, mais nouveau problème, tout monté il y a un jour de 1 cm au moins entre le culbuteur et la soupape ( quand le volant magnétique est en bas ) sinon il y a 0,5cm de jour.. alors on comprend pas c'est du a quoi.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 37 minutes, Meka a dit :

Bon, du coup on a acheter un nouveau cylindre, mais nouveau problème, tout monté il y a un jour de 1 cm au moins entre le culbuteur et la soupape ( quand le volant magnétique est en bas ) sinon il y a 0,5cm de jour.. alors on comprend pas c'est du a quoi.

Le jeux de 0.5 est "normalement" juste car quand le moteur chauffe le métal se dilate et donc rattrape ce jeux, si il y en avait pas le métal en chauffant ferait ouvrir tes soupapes et elle ne serait plus fermer étanchement. Mais ton jeux de 1cm me parait très excessif. il faudrait d'autre avis ou voir avec les tolérances du constructeur sur la fiche technique

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est mon père qui l'a monté, c'est exactement le même. j'ai pris en photo ses soupapes et on voit bien le jour énorme entre les soupapes et les culbuteurs tout en étant sur le T du volant magnétique. On pense que les soupapes sont pas les même que ceux d'origine.

IMG_4698.JPG

Suite a ce problème nous avons retourné les "marteaux" des culbuteurs et mis le boulon de l'autre coté, du coup les culbuteurs touchent bien les soupapes, même si c'est pas trop normal comme installation, tant pis.

Modifié par Meka

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 4/10/2016 at 19:48, Meka a dit :

Si ce n'est pas les souppaoe d'origine pourquoi sa fonctionnait avant ?

Oublie pas de faire tourner deux tour de vilebrequin complet et de regarder si tes repers son juste sur le volant du moteur et sur l'arbre a came et que tes souppape se ferme bien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 22 heures, le_salvatore a dit :

Si ce n'est pas les souppaoe d'origine pourquoi sa fonctionnait avant ?

Oublie pas de faire tourner deux tour de vilebrequin complet et de regarder si tes repers son juste sur le volant du moteur et sur l'arbre a came et que tes souppape se ferme bien

c'est les soupapes d'origine qui est installé.
Et ouais tout est en ordre, j'ai essayé de le démarrer, il a démarrer au bout du 10eme coup de kick et il a caler au bout de 2 seconde et n'a pas redémarrer avec quelque explosion mais sans démarrage, ce qui veut dire qu'il y a de la compression, il faut peut être que je réglé le carburateur.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 minutes, Meka a dit :

c'est les soupapes d'origine qui est installé.
Et ouais tout est en ordre, j'ai essayé de le démarrer, il a démarrer au bout du 10eme coup de kick et il a caler au bout de 2 seconde et n'a pas redémarrer avec quelque explosion mais sans démarrage, ce qui veut dire qu'il y a de la compression, il faut peut être que je réglé le carburateur.

Met un peu d'essence dans le puis de bougie et un pschit de dégraissant frein. remonte ta bougie et esseye

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Enfin une bonne nouvelle ! Il a enfin démarré, avec un bruit de fou ! Mais c'est parce que le joint de la sortie d’échappement est mort, sinon le moteur tourne bien, il faisait un bruit de tondeuse lol.
Mais il me reste une question , j'ai 3 durite sur mon carburateur en ligne de haute en bas, et pour moi celui le plus bas est le trop plein, donc j'y est mis le tuyau noir entouré d'un ressort. Celui du milieu j'y est mis l'arrivé d’essence et celui tout en haut j'y est mis un tuyau vide. Mais je suis pas sur des emplacement des tuyaux et j'arrive pas a trouvé un plan d'un carburateur de 50 4t chinois sur internet.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

et bien si ta abîmer le filetage du trou de la bougie change juste ta culasse et c bon

Le 22/09/2016 à 15:57, Eroan a dit :

Salut, il faut racheter un cylindre, tout doit être complètement décalé niveau soupapes et compagnie...

Quant à l'essence dans le cylindre il doit être noyé à force d'essayer de le démarrer... normal !

c'est une culasse qu'il lui faut il a abîmer le trou de bougie

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 20 minutes, dadidou92 a dit :

et bien si ta abîmer le filetage du trou de la bougie change juste ta culasse et c bon

c'est une culasse qu'il lui faut il a abîmer le trou de bougie

Je t'ai déjà dit et averti  de pas citer des mec qui ont pas causer depuis un moment, je te met au frais une semaine cette fois ci et si tu comprends pas c'est dehors !

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.