• 0
jimo37

scooter peugeot problème de puissance à plein gaz

Question

Salut à tous j'ai un souci sur mon ludix Snake voici la configuration:kit 70 mhr replica/vilebrequin renforce motoforce/allumage d'origine/clapet d'origine lamelles mhr 0,30/carburateur de 21do/baa origine prépare/variateur polini galets 6g/embrayage motoforce réglable/courroie mhr kevlar/pot technigas trek/transmission polini 16-44. voilà suite à une panne de faisceau électrique le scoot est resté quelque mois sans tourner. Avant ca j'avais aucun soucis moteur il était réglé au poil mais depuis que je l'ai remis en marche mes clapets son passé dans le moteur (lamelles d'origine) du coup je l'ai ai remplacée mais maintenant le scoot refuse de prendre tout ca puissance a plein régime mais par contre à bas et mis régime Ras je ne sais pas pourquoi le kit n'a même pas 1000km le carburateur est propre et bien réglé et ma compression est intacte 

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

je pense qu en mettant un ressort de poussée  plus dure ça devrait aller    attends d autre avis 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

y pas plus dur que celui que j'ai sur Peugeot du plus ma variation est réglée au poil

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 19 minutes, fred82000 a dit :

tu es bien sur que tes clapet origine on rien abîmer en passent par le moteur 

j'ai pas regardé car j'ai peur de devoir changer les joints au démontage et j'ai pas un ronds mais je commence à avoir un doute sur l'integritée de mon cylindre pourtant il gouache niquel jusqu'à 3 quart de poignée ensuite à fond il galère comme si la bougie était morte et ce n'est malheureusement pas le cas

Modifié par jimo37

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 heure, jimo37 a dit :

j'ai pas regardé car j'ai peur de devoir changer les joints au démontage et j'ai pas un ronds mais je commence à avoir un doute sur l'integritée de mon cylindre pourtant il gouache niquel jusqu'à 3 quart de poignée ensuite à fond il galère comme si la bougie était morte et ce n'est malheureusement pas le cas

le mieux serais que tu démonte pour voir que si ton cylindre a rien tu en sera bien sur 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour j'ai un problème sur mon MBK car j'ai des problèmes d'accélération quand je suis à fond et je n'arrive pas a rouler a plus de 30 km/h alors que j'ai mon réservoir d'essence plein ainsi que l'huile. je prends toujours du 95

ma bougie est en parfaite état également

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 10 heures, marinrosset10 a dit :

Bonjour j'ai un problème sur mon MBK car j'ai des problèmes d'accélération quand je suis à fond et je n'arrive pas a rouler a plus de 30 km/h alors que j'ai mon réservoir d'essence plein ainsi que l'huile. je prends toujours du 95

ma bougie est en parfaite état également

 

tout dabord regarde l'etat de tes clapets si il  a trop de jours au niveau des lamelles ca sera la cause de ton soucis sinon regarde la qualité d'étincelle de ton allumage car si elle est mauvaise ca peux provoquer des ratés a plein régime et pour finir en drnier recours fait comme moi regarde si ton moteur est bien etanche avec tous les joints en bon etat

Modifié par jimo37

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 22/09/2016 at 01:34, fred82000 a dit :

le mieux serais que tu démonte pour voir que si ton cylindre a rien tu en sera bien sur 

Ca y est problème résolu la couleur de ma bougie était faussée j'ai roulé avec des clapets foiré du coup bougie noir alors que mon gicleur était un poil petit depuis j'ai roulé j'ai constaté que c'était trop pauvre j'ai changé le Gp plus de soucis depuis voilà

Merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 12 heures, jimo37 a dit :

Ca y est problème résolu la couleur de ma bougie était faussée j'ai roulé avec des clapets foiré du coup bougie noir alors que mon gicleur était un poil petit depuis j'ai roulé j'ai constaté que c'était trop pauvre j'ai changé le Gp plus de soucis depuis voilà

Merci de votre aide

top alors et oui il suffit d'un rien pour fausser les réglage carburation 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.